<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr" dir="ltr" class="fr ltr no-js ie lt-ie7 lt-ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 7]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie7 lt-ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 8]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 9]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie9 lt-ie10"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fr" dir="ltr" class="fr ltr no-js"><!--<![endif]-->
<head>
    <script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
    <script type='text/javascript' src="https://cdn.jokerly.com/scripts/jkFbASQ.js?VPinitVideo"></script>
    <title>28 novembre 2022&nbsp;: Première journée de la Méditerranée à Barcelone - DestiMed</title>
    <meta name="description" content="Ce dimanche 28 novembre, Barcelone a célébré la première édition de la journée internationale de la Méditerranée, un événement créé par l’Union pour la Méditerranée (UpM), regroupant 42 pays." />
    <link rel="canonical" href="https://destimed.fr/28-novembre-2022-Premiere-journee-de-la-Mediterranee-a-Barcelone" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="preconnect" href="https://fonts.gstatic.com">
        
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,400;1,500;1,700&display=swap" rel="stylesheet"> 
<link rel="stylesheet" href="squelettes-dist/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/clear.css" type="text/css" />


<link rel="stylesheet" href="squelettes-dist/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/jquery_ui/css/ui/jquery-ui.css' />
<link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" />
<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.6.4/css/enluminurestypo.css" type="text/css" media="all" /><link rel="stylesheet" href="local/cache-css/cssdyn-css_nivoslider_css-62e6d59c.css?1631003626" type="text/css" media="all" />
<link rel="stylesheet" href="plugins/msc_nivoslider_3.0.4/nivo-slider.css" type="text/css" media="all" />
<link rel="stylesheet" href="plugins/msc_nivoslider_3.0.4/themes/perso/perso.css" type="text/css" media="all" />
<link rel="stylesheet" href="plugins/msc_mediaelement_3.0.1/mediaelement/css/mediaelementplayer.css" type="text/css" media="all" />


<link rel="stylesheet" href="plugins/destimed_1.0.0/css/style.css" type="text/css" />


<!-- Balise permettant la collecte du conscentement pour les cookies -->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/26415/c/dT7hg/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/26415/c/dT7hg/cmp" charset="utf-8" async></script>



<script src="prive/javascript/jquery.js?1607515510" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1607515510" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1607515510" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1607515510" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1607515510" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1607515510" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1607515510" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1607515510" type="text/javascript"></script>

<script src="plugins-dist/jquery_ui/prive/javascript/ui/jquery-ui.js?1607515516" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1607515518" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1607515518" type="text/javascript"></script>
<script type="text/javascript" src="plugins/msc_nivoslider_3.0.4/js/jquery.nivo.slider.min.js"></script>
<script type="text/javascript" src="plugins/msc_mediaelement_3.0.1/mediaelement/mediaelement-and-player.min.js"></script>
<script type="text/javascript">$(document).ready(function(){$("audio, video").mediaelementplayer();});</script>

<!-- include gotop/gobottom -->
<link rel="stylesheet" href="plugins/destimed_1.0.0/js/gotop.css/gotop.css" type="text/css" />
<script src="plugins/destimed_1.0.0/js/gotop.js" type="text/javascript"></script>
<link rel="stylesheet" href="plugins/destimed_1.0.0/js/gobottom.css/gobottom.css" type="text/css" />
<script src="plugins/destimed_1.0.0/js/gobottom.js" type="text/javascript"></script>
<script src="https://kit.fontawesome.com/c4675d426b.js" crossorigin="anonymous"></script>

<script data-ad-client="pub-2039543438164081" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<meta name='dailymotion-domain-verification' content='dmlie2xspeox60iye' />
<!--[if lte IE 7]>
<script type="text/javascript">
	sfHover = function() {
		var sfEls = document.getElementById("navigation").getElementsByTagName("LI");
		for (var i=0; i<sfEls.length; i++) {
			sfEls[i].onmouseover=function() {
				this.className+=" sfhover";
			}
			sfEls[i].onmouseout=function() {
				this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
			}
		}
	}
	if (window.attachEvent) window.attachEvent("onload", sfHover);
</script>
<![endif]-->

<!--[if lt IE 9]>
<script type="text/javascript">
	document.createElement('header');
	document.createElement('nav');
	document.createElement('section');
	document.createElement('article');
	document.createElement('aside');
	document.createElement('footer');
	document.createElement('audio');
	document.createElement('video');
</script>
<![endif]-->


<script src="plugins/destimed_1.0.0/js/script.js" type="text/javascript"></script>


<meta name="generator" content="SPIP 3.2.8 [24208]" />


<link rel="icon" type="image/x-icon" href="plugins/destimed_1.0.0/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="plugins/destimed_1.0.0/favicon.ico" />

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "d821b5af-8d19-427d-802e-4f3aea6423d5",
      safari_web_id: "web.onesignal.auto.4cbbb6e8-691d-4369-88f4-1bdd9ac43935",
    });
  });
</script>    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Mansalva&family=Roboto:ital,wght@0,100;0,500;1,900&display=swap" rel="stylesheet">
    <style>
          #blocViewPay{display:none;background-color:#012c1b;color:#ffffff;text-align: center;padding-top:10px;padding-bottom:10px;}
          #blocViewPay2{display:none;background-color:#012c1b;color:#ffffff;text-align: center;}
          #cadreJokerlyADS{display:none;margin:auto;top:0;right:0;left:0;position:fixed;bottom:0;width:650px !important;height:450px !important;z-index:9999 !important;}
          #btnShowViewPay{box-shadow: 5px 5px 0px -1px #ffffff;background-color:#017925;border-radius:35px;border:2px solid #ffffff;display:inline-block;color:#ffffff;background: url("https://cdn-stg.jokerly.com/siteDemo/img/minilogo2.png";) 25px center no-repeat #017925; background-size: 10%; padding: 10px 40px 10px 70px; text-align: center; width: 50%; margin: 10px 25%; font-weight: bold;font-size: 115%;}
          #btnShowViewPay:hover{background-color:#80ba27;}
          #btnShowViewPay:active{box-shadow: 1px 1px #fff;transform: translate(4px, 4px);}
          #vpmodal{top:0px;left:0px;width: 100%;height: 100%;display: none;position: fixed;background-color: rgba(0, 0, 0, 0.85);z-index: 1000;}
          @media screen and (max-width: 600px){#cadreJokerlyADS{width:100% !important;height:100% !important;margin-top:0;} #btnShowViewPay{width:90% !important;margin:10px auto !important;}#tytext{padding:10px !important;}}
          @media screen and ((min-width: 601px) and (max-width: 1024px)){#cadreJokerlyADS{width:100% !important;height:100% !important;margin-top:0;margin-left:0;}}
          #tytext{font-family:'Mansalva', cursive;background-color:#012c1b;color:#ffffff; }
    </style>
    <!-- Balises opengraph facebook -->
    <meta property="og:url"                content="https://destimed.fr/28-novembre-2022-Premiere-journee-de-la-Mediterranee-a-Barcelone" />
    <meta property="og:type"               content="article" />
    <meta property="og:title"              content="28 novembre 2022&nbsp;: Première journée de la Méditerranée à Barcelone" />
    <meta property="og:description"        content="Ce dimanche 28 novembre, Barcelone a célébré la première édition de la journée internationale de la Méditerranée, un événement créé par l’Union pour la Méditerranée (UpM), regroupant 42 pays." />
    
        <meta property="og:image"              content="https://destimed.fr/IMG/png/journee_de_la_med.png" />
        <meta property="og:image:type" content="image/jpeg" />
    
</head>

<body class="pas_surlignable page_article" onload="VPinitVideo()">
    <!-- Barre fixe -->
        <div id="barre_fixe">
            <div class="container">
                <div class="flex-fixedbar">
                    <div class="shortcuts">
                        <a rel="start home" href="https://destimed.fr/" title="Accueil"><i class="fa fa-home"></i></a>
                        
                            
                                <a rel="nofollow" href="Contact" title="Contact du site DestiMed"><i class="fa fa-envelope-o"></i></a>
                            
                        
                    </div>
                    <!--ul>
                        <li><a href="#">Carnet</a></li>
                        <li><a href="#">Immobilier</a></li>
                        <li><a href="#">Formation</a></li>
                        <li><a href="#">Légales</a></li>
                        <li><a href="#">Marchés Publics</a></li>
                    </ul-->
                    <div class="social">
                        <a href="https://www.facebook.com/pages/Destimed/611960778835164?ref=stream" title="Destimed sur Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="https://twitter.com/Destimed" title="Destimed sur Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.linkedin.com/company/destimedinfo/" title="Destimed Sur LinkedIn" target="_blank"><i class="fa fa-linkedin"></i></a>
                        <a href="https://destimed.fr/rss" rel="alternate" title="Syndiquer tout le site" target="_blank"><i class="fa fa-rss"></i></a>
                    </div>
                </div>
            </div>
        </div>    <div id="page" class="container">
	<header>
    <div class="right_header">
        <div class="flex-actions">
            <div class="mobile_menu_opener">
                <div class="hamburger hamburger--squeeze">
                    <div class="hamburger-box">
                        <div class="hamburger-inner"></div>
                    </div>
                </div>
            </div>
            <div class="frmSearch">
                <div class="magnify">
                    <img src="/IMG/magnifiying-glass.svg" alt="Recherche" title="Rechercher un article" />
                </div>
                <div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<input type="text" class="text" size="10" name="recherche" id="recherche" placeholder="Rechercher" accesskey="4" />
</div></form>
</div>
            </div>
        </div>
        <div id="date_jour">

        </div>
    </div>
    <div id="logo_contener">
        <a rel="start home" href="https://destimed.fr/" title="Accueil" class="accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L220xH49/siteon0-132fa.png?1612874563" width='220' height='49' /> <strong id="nom_site_spip">DestiMed</strong></a>

    </div>
</header>        <nav class="mainNav">
    <!-- nav -->
    
        <ul>
            
                <li>
                    <a href="-Aix-Marseille-9-">Aix Marseille</a>
                </li>
            
                <li>
                    <a href="-Provence-">Provence</a>
                </li>
            
                <li>
                    <a href="-Mediterranee-" class="on">Méditerranée</a>
                </li>
            
                <li>
                    <a href="-Ailleurs-">Ailleurs</a>
                </li>
            
                <li>
                    <a href="-Sports-">Sports</a>
                </li>
            
                <li>
                    <a href="-Culture-">Culture</a>
                </li>
            
                <li>
                    <a href="-Art-de-vivre-34-34-">Art de vivre</a>
                </li>
            
        </ul>
    
</nav>
<div id="hidden_nav">
    <div class="maskNav"></div>
    <div class="navMobile">
        <div class="actions">
            <div class="closeMenu">
                <img src="IMG/cancel.svg" alt="Fermer le menu" title="Fermer le menu"/>
                <span>MENU</span>
            </div>
            <div class="iconDestimed">
                <img src="IMG/puce.svg" alt="Destimed.fr - L'info des deux rives" title="Destimed.fr - L'info des deux rives"/>
            </div>
        </div>
        
            <ul class="real_nav">
                
                    <li class="main_rub">
                        <span>Aix Marseille</span>
                    
                        <ul class="sous_rub">
                            
                                <li>
                                    <a href="-Tech-46-">Tech</a>
                                </li>
                            
                                <li>
                                    <a href="-Politique-">Politique</a>
                                </li>
                            
                                <li>
                                    <a href="-Societe-14-">Société</a>
                                </li>
                            
                                <li>
                                    <a href="-Justice-42-42-42-">Justice</a>
                                </li>
                            
                                <li>
                                    <a href="-Portrait-">Portrait</a>
                                </li>
                            
                                <li>
                                    <a href="-Economie-51-">Economie</a>
                                </li>
                            
                        </ul>
                    
                    </li>
                
                    <li class="main_rub">
                        <span>Provence</span>
                    
                        <ul class="sous_rub">
                            
                                <li>
                                    <a href="-Politique-15-">Politique</a>
                                </li>
                            
                                <li>
                                    <a href="-Societe-">Société</a>
                                </li>
                            
                                <li>
                                    <a href="-Economie-52-">Economie</a>
                                </li>
                            
                        </ul>
                    
                    </li>
                
                    <li class="main_rub">
                        <span>Méditerranée</span>
                    
                        <ul class="sous_rub">
                            
                                <li>
                                    <a href="-Echanges-" class="on">Echanges</a>
                                </li>
                            
                                <li>
                                    <a href="-Rive-Nord-">Rive Nord</a>
                                </li>
                            
                                <li>
                                    <a href="-Rive-Sud-">Rive Sud</a>
                                </li>
                            
                                <li>
                                    <a href="-Nice-Cote-d-Azur-">Nice / Côte d&#8217;Azur</a>
                                </li>
                            
                                <li>
                                    <a href="-Var-59-">Var</a>
                                </li>
                            
                        </ul>
                    
                    </li>
                
                    <li class="main_rub">
                        <span>Ailleurs</span>
                    
                        <ul class="sous_rub">
                            
                                <li>
                                    <a href="-Politique-43-">Politique</a>
                                </li>
                            
                                <li>
                                    <a href="-Societe-48-48-">Société</a>
                                </li>
                            
                                <li>
                                    <a href="-Sciences-45-">Sciences</a>
                                </li>
                            
                                <li>
                                    <a href="-Economie-53-">Economie</a>
                                </li>
                            
                                <li>
                                    <a href="-Afrique-58-">Afrique</a>
                                </li>
                            
                        </ul>
                    
                    </li>
                
                    <li class="main_rub">
                        <span>Sports</span>
                    
                    </li>
                
                    <li class="main_rub">
                        <span>Culture</span>
                    
                        <ul class="sous_rub">
                            
                                <li>
                                    <a href="-Musique-Opera-">Musique / Opéra</a>
                                </li>
                            
                                <li>
                                    <a href="-Expositions-">Expositions</a>
                                </li>
                            
                                <li>
                                    <a href="-Danse-27-">Danse</a>
                                </li>
                            
                                <li>
                                    <a href="-Cinema-28-">Cinéma</a>
                                </li>
                            
                                <li>
                                    <a href="-Theatre-29-">Théâtre</a>
                                </li>
                            
                                <li>
                                    <a href="-Litterature-">Littérature</a>
                                </li>
                            
                                <li>
                                    <a href="-Marseille-Provence-2013-2-">Marseille Provence 2013</a>
                                </li>
                            
                                <li>
                                    <a href="-Webserie-57-">Websérie</a>
                                </li>
                            
                        </ul>
                    
                    </li>
                
                    <li class="main_rub">
                        <span>Art de vivre</span>
                    
                        <ul class="sous_rub">
                            
                                <li>
                                    <a href="-Vins-et-Gastronomie-38-">Vins et Gastronomie</a>
                                </li>
                            
                                <li>
                                    <a href="-Bons-plans-35-">Bons plans</a>
                                </li>
                            
                                <li>
                                    <a href="-Julia-On-the-Air-50-">Julia On the Air </a>
                                </li>
                            
                        </ul>
                    
                    </li>
                		
            </ul>
        
    </div>
</div>        <div class="banniere-haute banniere-pub" >
            <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
            <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=1");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=aa5c8fe3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa5c8fe3' border='0' alt='' /></a></noscript>
        </div>
	
	<div id="main">
            
            <div id="content">	
                <p class="arbo"><a href="https://destimed.fr/">Accueil</a> &gt; <a href="-Mediterranee-">Méditerranée</a> &gt; <a href="-Echanges-">Echanges</a> &gt; <strong class="on">28 novembre 2022&nbsp;: Première journée de la Méditerranée à Barcelone</strong></p>
                
                
                
                
                    <a href="Institut-catholique-de-la-Mediterranee-l-incertitude-un-inconfort-productif" title="Plus ancien" class="older">&gt;</a>
                
                <div class="cartouche">
                    <h1 class="surlignable">28 novembre 2022&nbsp;: Première journée de la Méditerranée à Barcelone</h1>
                    
                    
                    <p class="info-publi"><abbr class="published" title="2021-11-29T18:06:49Z">lundi 29 novembre 2021</abbr></p>
                
                
                </div>
			
            <div class="chapo surlignable"><p>Ce dimanche 28 novembre, Barcelone a célébré la première édition de la journée internationale de la Méditerranée, un événement créé par l’Union pour la Méditerranée (UpM), regroupant 42 pays.</p></div>
            <div class="texte surlignable clearfix"><p><span class='spip_document_41767 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L550xH471/journee_de_la_med-790ea.png?1638209222' width='550' height='471' alt="" /></span><br class='autobr' />
En novembre 2020, les 42 États membres de l’Union pour la Méditerranée ont déclaré officiellement le 28 novembre "Journée de la Méditerranée", qui sera célébrée  chaque année, appelant l’ensemble de la communauté méditerranéenne et tous ceux qui s’identifient à la Méditerranée à célébrer &#171;&nbsp;<i>l’héritage millénaire de cette agora d’humanisme, de sagesse et de dialogue culturel.</i>&nbsp;&#187;</p>
<h2 class="spip">&#171;&nbsp;Mobiliser la volonté politique face à nos défis communs&nbsp;&#187;</h2>
<p>Cette  région abrite plus de 480 millions de personnes sur 3 continents, avec  un  littoral de 46 000  km, offrant une richesse humaine et naturelle inégalée dans le  monde. Les communautés et les cultures ont depuis toujours échangé, autour de cette mer commune, des idées, des biens et des personnes. &#171;&nbsp;<i>Cette  journée dédiée  à la Méditerranée vise à renforcer ces liens, à promouvoir le dialogue entre les peuples et à mettre en évidence les initiatives de coopération dans la région, ainsi qu’à mobiliser la volonté politique face à nos défis communs.</i>&nbsp;&#187;</p>
<h2 class="spip">Nasser Kamel&nbsp;: &#171;&nbsp;Nous réjouir de tout ce que nous avons fait et pouvons  faire ensemble&nbsp;&#187;</h2>
<p>&#171;&nbsp;<i>La  Méditerranée est notre maison et notre moyen de subsistance, notre histoire et notre avenir</i>&nbsp;&#187;, déclare le Secrétaire Général de l’UpM, Nasser Kamel qui rappelle&nbsp;: &#171;&nbsp;<i>Nous sommes confrontés à de grands défis en tant que région, mais nous avons également un grand potentiel, et la Journée de la Méditerranée est une occasion fantastique de nous réjouir de tout ce que nous avons fait et pouvons  faire ensemble.</i>&nbsp;&#187;</p>
<p>Commémorant l’anniversaire du Processus de Barcelone, qui a lancé le partenariat euro-méditerranéen à cette date en 1995, la Journée vise à mettre en lumière les  initiatives régionales entreprises par les gouvernements, les organisations internationales et régionales, les institutions financières, les agences de développement, les organisations de la société civile et du secteur privé - toute personne travaillant pour renforcer la coopération et l’intégration dans la région.  &#171;&nbsp;<i>L’objectif de la Journée est de célébrer notre diversité, de montrer que nos similitudes l’emportent sur nos différences et de favoriser un sentiment de solidarité et de communauté</i>&nbsp;&#187;<br class='autobr' />
<strong>La rédaction </strong></p>
<h2 class="spip"> Pourquoi célébrer la Journée de la Méditerranée&nbsp;?</h2>
<p>La Journée de la Méditerranée vise à promouvoir une identité méditerranéenne commune. La dimension culturelle étant un élément clé des célébrations à venir, cette Journée offre donc l’occasion d’organiser des événements, des expositions et des festivals locaux, nationaux et internationaux dans toute la région. La Journée de la Méditerranée offre également un élan annuel opportun pour accroître la visibilité  d’un agenda positif en Méditerranée et des efforts régionaux entrepris par les gouvernements, les organisations internationales et régionales, les agences de  développement, le secteur privé et la société civile pour renforcer la coopération et l’intégration dans la région. C’est aussi l’occasion de mettre en évidence les sujets qui nous préoccupent, de mobiliser la volonté politique et d’engager des ressources pour relever les défis communs dans la région.<br class='autobr' />
<strong>La rédaction </strong></p>
<div class="texteencadre-spip spip"><h2 class="spip">Le Processus de Barcelone</h2>
<p>Le  28  novembre  1995,  les  Ministres  des Affaires étrangères de l’UE et de 12 pays du sud et de l’Est de la Méditerranée ont tenu la première conférence euroméditerranéenne à Barcelone. Ils ont signé un accord pour lancer le processus de partenariat euro-méditerranéen, un nouveau cadre de dialogue né d’une volonté  de faire de la région méditerranéenne un espace de paix, de stabilité,  de sécurité  et  de  prospérité  partagée. La Déclaration de Barcelone a défini les principaux objectifs du partenariat, répartis en trois thèmes principaux, ou &#171;&nbsp;paniers&nbsp;&#187;&nbsp;: panier politique et sécuritaire&nbsp;; panier économique et financier&nbsp;; panier social, culturel et humain.</p>
<h2 class="spip">L’Union pour la Méditerranée</h2>
<p>L’Union pour la Méditerranée est née à partir de la volonté d’intégration et de solidarité régionale. L’UpM rassemble 42 pays européens et du Sud et de l’Est de  la Méditerranée pour travailler ensemble sur un pied  d’égalité  sous  une coprésidence Nord-Sud, actuellement détenue par l’UE et la Jordanie. Elle vise à renforcer la coopération régionale, le dialogue et la mise en œuvre de projets et d’initiatives concrets ayant un impact tangible sur la vie des citoyens.</p>
</div><iframe width="560" height="315" src="https://www.youtube.com/embed/kqvpmswqo4o" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
            <div id="blocViewPay">
                <p id="VPthankyoutext" style="margin-top:10px;">
                <p id="strong" style="font-size:1.5em;font-family:'Mansalva', cursive;">Cet article vous a int&eacute;ress&eacute; ?</p>
                <p id="strong" style="font-weight: 100;font-family: 'Roboto', sans-serif;">Gr&acirc;ce &agrave; vous nous pouvons continuer &agrave; proposer du contenu gratuitement.</p>
                <p id="strong" style="font-weight: 900;font-style: italic;font-family: 'Roboto', sans-serif;">Aidez-nous en visionnant une publicité.</p>
                <button id="btnShowViewPay" style="background: url(&quot;https://cdn-stg.jokerly.com/siteDemo/img/minilogo2.png&quot;) 25px center no-repeat #017925; background-size: 10%; padding: 15px 40px 15px 70px;font-weight:500;font-family: 'Roboto', sans-serif;" onclick="VPloadAds()">Je soutiens Destimed gratuitement</button>
            </div>
            <br>
            <div id="vpmodal">
                <div id="cadreJokerlyADS"></div>
            </div>
            <br>	
            
            

            
            
    
            
    		
            
            <a href="#forum" id="forum"></a>            <h2>Un message, un commentaire ?</h2>
            
<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/28-novembre-2022-Premiere-journee-de-la-Mediterranee-a-Barcelone#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='iXwg8m286M4nVFnkuYiVK3yKkGCOXksVAHY5wH3FGteseoQZuED7fDuWc0+U5+suhiCM3+s5HeTT2gLASbjrb1gd0Gh3A91vXHY2sEvj6pKk6UxPvRRzvmyuKgXZLgSqzhfC' /><input type='hidden' name='id_article' value='14346' /><input type='hidden' name='id_objet' value='14346' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_605ee07e6394347425ed874128725ea5' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://destimed.fr/"}).addClass("autosaveon");
			});/*]]>*/</script></div>
<input type="hidden" name="id_forum" value="0" />
<fieldset class="moderation_info info">
	<legend>modération a priori</legend>
	<p class="explication"> Ce forum est modéré a priori : votre contribution n’apparaîtra qu’après avoir été validée par un administrateur du site.</p>
	<p><a class="lien_message_illicite" rel="nofollow" href="Contact" title="Signaler un contenu ou un message illicite sur le site DestiMed">Signaler un contenu ou un message illicite sur le site.</a></p></fieldset>



 

	<fieldset class="qui saisie_qui">
<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Votre nom</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Votre adresse email</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Votre message</legend><ul>
	

 
	<li class='editer saisie_titre obligatoire'>
		<label for="titre">Titre  (obligatoire)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="28 novembre 2022: Première journée de la Méditerranée à Barcelone" size="60" />
	</li>


<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texte de votre message  (obligatoire)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Pour créer des paragraphes, laissez simplement des lignes vides.</p>
	</li>

	<li class='editer obligatoire'>
	<input type='hidden' name='c' id='c' value='mWdoYZpmaWBwY5lg' />
	<input type='hidden' name='cmod' id='cmod' value='mscantispam' />
	<label for='captcha'>Contrôle anti-spam -> veuillez saisir les caractères de l'image ci-dessous :
		<input type='text' class='text' name='captcha' id='captcha' value='' size='10' style="width:100px;margin-top:5px;" />
		
	</label>
	<img style="vertical-align:bottom;border:3px solid #dddddd;" src="plugins/msc_antispam_3.0.1/tmp/mWdoYZpmaWBwY5lg.jpg">
</li></ul></fieldset>



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<p class="boutons"><input type="submit" class="submit" value="Prévisualiser" /></p>

</div>
</form>


</div>
        </div><!--#content-->
        
        <aside>
    
        
            
            
                <div class="menu" id="breves">
                    <a id='paginationbreves'></a>
                    <h2>FLASH ACTU <img src="/IMG/wireless.svg" class="icon_menu icon_wireless" /></h2>
                    <ul class="listeBreves">
                        
                            <li><a href="+Coupe-de-France-Aubagne-elimine-par-Nimes+">Coupe de France&nbsp;: Aubagne éliminé par Nîmes </a></li>
                        
                            <li><a href="+Quatre-candidats-pour-le-rachat-de-La-Provence+">Quatre candidats pour le rachat de La Provence</a></li>
                        
                            <li><a href="+Covid-19-le-Maroc-suspend-tous-les-vols-a-destination-et-en-provenance-de+">Covid-19&nbsp;: le Maroc suspend tous les vols à destination et en provenance de France</a></li>
                        
                            <li><a href="+Le-Maroc-et-Israel-signent-un-accord-de-cooperation-securitaire-historique+">Le Maroc et Israël signent un accord de coopération sécuritaire historique</a></li>
                        
                            <li><a href="+Le-Parlement-valide-l-indemnite-inflation-de-100-euros-pour-38-millions-de+"> Le Parlement valide &#8217;l&#8217;indemnité inflation&#8217; de 100 euros pour 38 millions de Français</a></li>
                        
                    </ul>
                    <div class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='28-novembre-2022-Premiere-journee-de-la-Mediterranee-a-Barcelone?debutbreves=5#paginationbreves' class='lien_pagination' rel='nofollow'>2</a><span
		class='sep'> | </span
		><a href='28-novembre-2022-Premiere-journee-de-la-Mediterranee-a-Barcelone?debutbreves=10#paginationbreves' class='lien_pagination' rel='nofollow'>3</a><span
		class='sep'> | </span
		><a href='28-novembre-2022-Premiere-journee-de-la-Mediterranee-a-Barcelone?debutbreves=15#paginationbreves' class='lien_pagination' rel='nofollow'>4</a><span
		class='sep'> | </span
		><a href='28-novembre-2022-Premiere-journee-de-la-Mediterranee-a-Barcelone?debutbreves=20#paginationbreves' class='lien_pagination' rel='nofollow'>5</a></span></div>
                </div>
            

            
            <div class="pave-haut banniere-pub">
                <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
                <script type='text/javascript'><!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
                    var m3_r = Math.floor(Math.random()*99999999999);
                    if (!document.MAX_used) document.MAX_used = ',';
                    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=3");
                    document.write ('&amp;cb=' + m3_r);
                    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                    document.write ("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write ("&context=" + escape(document.context));
                    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                    document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=a640b1f8&amp;cb=12' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=3&amp;cb=12&amp;n=a640b1f8' border='0' alt='' /></a></noscript>
            </div>
            <div class="demi-page banniere-pub">
                <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=5");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=a91945fa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a91945fa' border='0' alt='' /></a></noscript>
            </div>
            <!--div id="78897-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=78897&formatId=3"></script></div-->
            
            <div class="encart_video premiere_video">
                
                    <h2>VIDÉOS <img src="/IMG/play-button.svg" class="icon_menu icon_video" /></h2>
                    <iframe id="videoAsideOne" frameborder="0" width="640" height="360" 
                        src="" 
                        allowfullscreen 
                        allow="autoplay; fullscreen">
                    </iframe>
                    <script type="text/javascript">
                        var maVideo = "<p>x8193ny</p>";
                        var maVideoPropre = "https://www.dailymotion.com/embed/video/"+maVideo.replace(/(<([^>]+)>)/gi, "");
                        $('#videoAsideOne').attr('src', maVideoPropre);
                    </script>
                
                
                    <iframe id="videoAsideTwo" frameborder="0" width="640" height="360" 
                        src="" 
                        allowfullscreen 
                        allow="autoplay; fullscreen">
                    </iframe>
                    <script type="text/javascript">
                        var maVideo = "<p>x814tsg</p>";
                        var maVideoPropre = "https://www.dailymotion.com/embed/video/"+maVideo.replace(/(<([^>]+)>)/gi, "");
                        $('#videoAsideTwo').attr('src', maVideoPropre);
                    </script>
                
            </div>
            
            
            
                <div id="breve_encart_phrase">
                    <h2>NOTRE PHILOSOPHIE <img src="/IMG/speech-bubble.svg" class="icon_menu icon_phraseDJ" /></h2>
                    
                        <div class="encart_phrase">
                            <div class="texte"><p><i>&#171;&nbsp;Le combat pour la dignité humaine n’est jamais déﬁnitivement gagné mais l’essentiel est que ce combat ne soit jamais perdu non plus, tant que des hommes et des femmes sont prêts à le mener.&nbsp;&#187;</i> <a href="Le-6-juin-au-Site-Memorial-du-Camp-des-Milles" class='spip_in'>Sydney Chouraqui</a>, Résistant, co-fondateur du Mémorial du Camp des Milles</p>
<hr class="spip" />
<p><span class='spip_document_41677 spip_documents spip_documents_left'
 style='float:left;'>
<a href="https://zou.maregionsud.fr/ticket-zou-liberte-jeunes/" class="spip_out" rel='noopener noreferrer ' target='_blank'><img src='local/cache-vignettes/L300xH250/zou_region_20211115_3x3_index-2-57ace.png?1637013857' width='300' height='250' alt="" /></a></span></p>
<hr class="spip" />
<p><span class='spip_document_41759 spip_documents spip_documents_left'
 style='float:left;'>
<a href="https://1jpe.cciamp-events.com/fr/page/accueil/" class="spip_out" rel='noopener noreferrer ' target='_blank'><img src='local/cache-vignettes/L300xH250/cci-unjourpourentreprendre-bannieres_300x250px-gif_vdef-291c1.gif?1638153326' width='300' height='250' alt="" /></a></span></p></div>
                            <div class="nettoyeur"></div>
                        </div>
                    
                </div>
            
            
            
            <!--INCLURE{fond=inclure/immanquables,env,ajax} /-->

            
            
        
    
    <div class="pave-bas banniere-pub">
        <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
        <script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=4");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=ad0578b9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad0578b9' border='0' alt='' /></a></noscript>
    </div>
</aside>    </div><!--#main-->
    <div class="banniere-haute banniere-pub">
        <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
        <script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=2");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=a5bf45d6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bf45d6' border='0' alt='' /></a></noscript>
    </div>

    <footer>
    <div id="footer_content" class="container">
        <p id="footer_menu">
            <a href="https://destimed.fr" title="Accueil">Accueil</a> | 
            <a rel="contents" href="https://destimed.fr/plan">Plan du site</a> | 
        
            
                <a rel="nofollow" href="Contact" title="Contact du site DestiMed">Contact</a> | 
            
        
        
            <a href="Politique-de-confidentialite" title="Politique de confidentialité">Politique de confidentialité</a> | 
        
            <a href="Nos-partenaires-623-623" title="Nos partenaires">Nos partenaires</a> | 
        
            <a href="Mentions-legales-8" title="Mentions légales">Mentions légales</a> | 
        
        <a href="https://destimed.fr/Politique-de-confidentialite" title="Politique de confidentialité du site Destimed.fr"></a>
        <a href="https://destimed.fr/rss" rel="alternate" title="Syndiquer tout le site"><img src="plugins/destimed_1.0.0/img/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a>
        </p>
        <p id="footer_perso">Destimed - Marseille (13 - Bouches-du-Rhône) - 5 Rue Menpenti Bât. O 13010 MARSEILLE</p>
        <small>Développé par <a href="https://hypercrate.eu" title="Agence Web à Nice" target="_blank">Media Universersel e-MU </a></small>
    </div>
</footer>
<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Destimed",
        "url": "https://destimed.fr/",
        "logo": "https://destimed.fr/IMG/siteon0.png",
        "sameAs": [
          "https://www.facebook.com/Destimed/",
          "https://twitter.com/Destimed"
        ]
    }
</script>
<script type="application/ld+json">
    {
        "@context": "https://schema.org/",
        "@type": "CreativeWorkSeries",
        "name": "Destimed",
        "aggregateRating": {
            "@type": "AggregateRating",
            "ratingValue": "5",
            "bestRating": "5",
            "ratingCount": "2"
        }
    }
</script>
</div><!--#page-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15045526-20', 'auto');
  ga('send', 'pageview');
</script>
<script>
	function VPinitVideo(){
		JKFBASQ.init({
			site_id: '2778c9e5fb2a3719',
			load_callback : VPexistAds,
			noads_callback : VPnoAds,
			complete_callback : VPcompleteAds,
			close_callback : VPcloseAds,
			play_callback : VPplayAds,
			cover:false,
		});
	}
	function VPexistAds(){
		var url = new URL(document.location.href);
		if(url.pathname != "/Contact" && url.pathname != "/Mentions-legales")
		{
			document.getElementById("blocViewPay").style.display = "block";
		}
	}
	function VPloadAds(){
    document.getElementById("vpmodal").style.display = "block";
		JKFBASQ.loadAds();
	}
	function VPnoAds(){
		document.getElementById("btnShowViewpay").style.display = "none";
	}
	function VPcompleteAds(){
    document.getElementById("vpmodal").style.display = "none";
    document.getElementById("cadreJokerlyADS").style.display = "none";
    var btn = document.getElementById("blocViewPay");
  	btn.style.display="none";
  	var thankyoutext = document.createElement("p");
  	thankyoutext.id = "tytext";
  	thankyoutext.style.textAlign="center";
  	thankyoutext.style.fontWeight="bold";
  	thankyoutext.style.fontSize="1.5em";
  	thankyoutext.style.margin="25px 0";
  	thankyoutext.style.lineHeight="1.3";
  	thankyoutext.style.padding="10px 120px";
    //thankyoutext.style.background-color="#012c1b";
    //thankyoutext.style.fontFamily="Mansalva";
    //thankyoutext.style.color="#ffffff";
  	thankyoutext.innerHTML = "Destimed vous remercie pour votre confiance et votre soutien !";
  	btn.parentNode.insertBefore(thankyoutext,btn.nextSibling);
	}
	function VPcloseAds(){
   	        document.getElementById("vpmodal").style.display = "none";
   	        document.getElementById("cadreJokerlyADS").style.display = "none";
	}
	function VPplayAds(){
	}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://destimed.fr/28-novembre-2022-Premiere-journee-de-la-Mediterranee-a-Barcelone"
    },
    "headline": "28 novembre 2022&nbsp;: Première journée de la Méditerranée à Barcelone",
    
        "image": "https://destimed.fr/IMG/png/journee_de_la_med.png", 
    
    
        "datePublished": "2021-11-29T18:06:49Z",
        "dateModified": "2021-11-29T18:06:49Z",
    
    "publisher": {
        "@type": "Organization",
        "name": "Destimed",
        "logo": {
            "@type": "ImageObject",
            "url": "https://destimed.fr/IMG/siteon0.png"
        }
    }
    
}
</script>
<script type="text/javascript">
window._nli=window._nli||[],window._nli.push(["brand","BNLI-1336"]),function(){var n,e,i=window._nli||(window._nli=[]);i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.destimed.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();
</script>
</body>
</html>

