<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr" dir="ltr" class="fr ltr no-js ie lt-ie7 lt-ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 7]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie7 lt-ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 8]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 9]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie9 lt-ie10"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fr" dir="ltr" class="fr ltr no-js"><!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<script type='text/javascript' src="https://cdn.jokerly.com/scripts/jkFbASQ.js?VPinitVideo"></script>
<title>Attention&nbsp;: grand rassemblement de licornes prévu à Nice - DestiMed</title>
<meta name="description" content="Vous êtes une jeune entreprise de la tech et vous cherchez à entrer en contact avec une licorne ? Pas de doute : vous devez être présent au &#171; Unicorns World Summit &#187;, du 6 au 9 octobre 2021, à Nice" />
<link rel="canonical" href="https://destimed.fr/Attention-grand-rassemblement-de-licornes-prevu-a-Nice" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel='stylesheet' href='local/cache-css/69d7c6dcfef866bf13aa5765b88659d5.css?1610476528' type='text/css' />





<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->









<!-- Balise permettant la collecte du conscentement pour les cookies -->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/26415/c/dT7hg/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/26415/c/dT7hg/cmp" charset="utf-8" async></script>



<script type='text/javascript' src='local/cache-js/9227a4f2bbf233cf37d005076da4d9d9.js?1610476528'></script>














<!-- insert_head -->
	
	


<script type="text/javascript">$(document).ready(function(){$("audio, video").mediaelementplayer();});</script>

<!-- include gotop/gobottom -->




<script src="https://kit.fontawesome.com/c4675d426b.js" crossorigin="anonymous"></script>
<!--[if lte IE 7]>
<script type="text/javascript">
	sfHover = function() {
		var sfEls = document.getElementById("navigation").getElementsByTagName("LI");
		for (var i=0; i<sfEls.length; i++) {
			sfEls[i].onmouseover=function() {
				this.className+=" sfhover";
			}
			sfEls[i].onmouseout=function() {
				this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
			}
		}
	}
	if (window.attachEvent) window.attachEvent("onload", sfHover);
</script>
<![endif]-->

<!--[if lt IE 9]>
<script type="text/javascript">
	document.createElement('header');
	document.createElement('nav');
	document.createElement('section');
	document.createElement('article');
	document.createElement('aside');
	document.createElement('footer');
	document.createElement('audio');
	document.createElement('video');
</script>
<![endif]-->





<meta name="generator" content="SPIP 3.2.8 [24208]" />


<link rel="icon" type="image/x-icon" href="plugins/destimed_0.0.8/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="plugins/destimed_0.0.8/favicon.ico" /><style>
	#blocViewPay{display:none;outline: 4px solid rgb(1 121 37 / 1);outline-offset: 2px;text-align: center;}
	#cadreJokerlyADS{display:none;margin: auto;top: 0;right: 0;left: 0;position: fixed;bottom: 0;width: 650px !important;height: 450px !important;z-index:9999 !important;}
	#vpmodal{top:0px;left:0px;width: 100%;height: 100%;display: none;position: fixed;background-color: rgba(0, 0, 0, 0.85);z-index: 1000;}
	@media screen and (max-width: 600px){#cadreJokerlyADS{width:100% !important;height:100% !important;margin-top:0;} #btnShowViewPay{width:90% !important;margin:10px auto !important;}#tytext{padding:10px !important;}}
	@media screen and ((min-width: 601px) and (max-width: 1024px)){#cadreJokerlyADS{width:100% !important;height:100% !important;margin-top:0;margin-left:0;}}
</style>
<!-- Balises opengraph facebook -->
<meta property="og:url"                content="https://destimed.fr/Attention-grand-rassemblement-de-licornes-prevu-a-Nice" />
<meta property="og:type"               content="article" />
<meta property="og:title"              content="Attention&nbsp;: grand rassemblement de licornes prévu à Nice" />
<meta property="og:description"        content="Vous êtes une jeune entreprise de la tech et vous cherchez à entrer en contact avec une licorne ? Pas de doute : vous devez être présent au &#171; Unicorns World Summit &#187;, du 6 au 9 octobre 2021, à Nice" />

    <meta property="og:image"              content="https://destimed.fr/IMG/jpg/unicorns-world-summit-nice-cote-dazur_p1.jpg" />
    <meta property="og:image:type" content="image/jpeg" />


</head>

<body class="pas_surlignable page_article" onload="VPinitVideo()">
<div id="barre_fixe">
    <div id="barre_fixe_conteneur">
        <div class="fastNav">
            <a rel="start home" href="https://destimed.fr/" title="Accueil"><i class="fa fa-home"></i></a>
            
                
                    <a rel="nofollow" href="Contact" title="Contact du site DestiMed"><i class="fa fa-envelope-o"></i></a>
                
            
        </div>
        <div class="social">
            <i class="findUs"><small>Retrouvez-nous sur :</small></i>
            <a href="https://www.facebook.com/pages/Destimed/611960778835164?ref=stream" title="Destimed sur Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
            <a href="https://twitter.com/Destimed" title="Destimed sur Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
            <a href="https://destimed.fr/rss" rel="alternate" title="Syndiquer tout le site" target="_blank"><i class="fa fa-rss"></i></a>
            <div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<input type="text" class="text" size="10" name="recherche" id="recherche" value="Rechercher" onfocus="this.value='';" accesskey="4" />
</div></form>
</div>
        </div>
        
    </div>
</div><div id="page">

	<header>
	<div id="header_content" class="test">
		<noscript><div id="need_js"><p>JavaScript est désactivé dans votre navigateur. Nous vous recommandons de l'activer pour un meilleur rendu du site.</p></div></noscript>
		<a rel="start home" href="https://destimed.fr/" title="Accueil" class="accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L250xH63/siteon0-2b29a.png?1607525452" width='250' height='63' /> <strong id="nom_site_spip">DestiMed</strong></a>
		<span id="date_du_jour"></span>
		<div id="conteneur_slogan"><span id="slogan">L&#8217;info des deux rives</span></div>
	</div>
</header>
	
	
	<div id="breve_pub_haut">
		
			<div class="breve_pub_haut">
				<div class="texte spip_documents_center"><p><span class='spip_document_37290 spip_documents spip_documents_center'>
<a href="https://www.maregionsud.fr/bonne-annee-2021" class="spip_out"><img src='IMG/jpg/728x90-4.jpg' width="970" height="90" alt="" /></a></span></p></div>
			</div>
		
	</div>
	

	<nav id="mainNav">
    <div class="mobile_menu_opener">
        Menu
        <div class="hamburger hamburger--squeeze">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
    </div>
    <div id="nav_content">
        <div id="navigation">
            
                <ul>
                    
                        
                        
                        
                        <li>
                            <a href="-Aix-Marseille-9-">Aix Marseille</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Politique-13-">Politique</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Societe-">Société</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Justice-42-">Justice</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-French-Tech-46-">French Tech</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Portrait-">Portrait</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Economie-51-">Economie</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Provence-10-">Provence</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Politique-">Politique</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Societe-16-">Société</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Economie-52-">Economie</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Mediterranee-" class="on">Méditerranée</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Echanges-">Echanges</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Rive-Nord-">Rive Nord</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Rive-Sud-">Rive Sud</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Nice-Cote-d-Azur-" class="on">Nice / Côte d&#8217;Azur</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Ailleurs-">Ailleurs</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Politique-43-">Politique</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Societe-48-">Société</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Sciences-45-">Sciences</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Economie-53-">Economie</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Sports-">Sports</a>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Culture-">Culture</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Musique-Opera-">Musique / Opéra</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Expositions-">Expositions</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Danse-27-">Danse</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Cinema-28-">Cinéma</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Theatre-29-">Théâtre</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Litterature-">Littérature</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Marseille-Provence-2013-2-">Marseille Provence 2013</a>
                                    
                            <ul>
                                
                                    <li>
                                        <a href="-L-evenement-Capitale-">L&#8217;événement Capitale</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Votre-annee-Capitale-">Votre année Capitale</a>
                                    
                                    </li>
                                
                            </ul>
                        
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Art-de-vivre-34-">Art de vivre</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Vins-et-Gastronomie-38-">Vins et Gastronomie</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Recettes-37-">Recettes</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Bons-plans-35-">Bons plans</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Julia-On-the-Air-50-">Julia On the Air </a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    		
                    
                    
                        <li><a href="Contact">Contact</a></li>
                    
                        <li><a href="Nos-partenaires">Nos partenaires</a></li>
                    
                </ul>
            
        </div>
    </div>
</nav>	
	<div id="main">

		
		<div id="content">
		
			<p class="arbo"><a href="https://destimed.fr/">Accueil</a> &gt; <a href="-Mediterranee-">Méditerranée</a> &gt; <a href="-Nice-Cote-d-Azur-">Nice / Côte d&#8217;Azur</a> &gt; <strong class="on">Attention&nbsp;: grand rassemblement de licornes prévu à Nice</strong></p>
		
			
			

			
			
				<a href="Nice-Cote-d-Azur-le-Centre-de-Regulation-des-Deplacements-Metropolitains" title="Plus ancien" class="older">&gt;</a>
			

			<div class="cartouche">
				<h1 class="surlignable">Attention&nbsp;: grand rassemblement de licornes prévu à Nice</h1>
				
				
					<p class="info-publi"><abbr class="published" title="2021-01-12T19:47:48Z">mardi 12 janvier 2021</abbr></p>
				
				
				</div>
			
			<div class="chapo surlignable"><p>Vous êtes une jeune entreprise de la tech et vous cherchez à entrer en contact avec une licorne&nbsp;? Pas de doute&nbsp;: vous devez être présent au &#171;&nbsp;Unicorns World Summit&nbsp;&#187;, du 6 au 9 octobre 2021, à Nice</p></div>
			<div class="texte surlignable clearfix"><p><span class='spip_document_37315 spip_documents spip_documents_center'>
<img src='local/cache-vignettes/L550xH310/unicorns-world-summit-nice-cote-dazur_p1-d474a.jpg?1610480889' width='550' height='310' alt="" /></span><br class='autobr' />
A deux pas de la Promenade des Anglais, 300 licornes vont donc se donner rendez-vous pour le premier sommet mondial consacré à ces références de l’univers de la tech. Si comme certains, vous êtes un béotien, sachez qu’une licorne n’est pas un petit cheval avec une corne au centre du front, mais une entreprise valorisée à plus d&#8217;un milliard de dollars.</p>
<h2 class="spip">Plus de 500 licornes connues à travers la planète tech</h2>
<p>A travers le globe, on en recenserait actuellement près de 500. En France, Blablacar, Dataiku, Voodoo, Kariba, Contentsquare, Ivalua, OVH, Doctolib, Mirakl ou Meero font partie de ce cercle très fermé. Cocorico donc puisque c’est bel et bien la France et Nice qui ont décroché la timbale de l’organisation. Une décision qui confirme bien son statut de place to be des start-up dynamiques tricolores.<br class='autobr' />
<strong>Fabian FRYDMAN</strong></p></div>

			<div id="blocViewPay">
				<p id="VPthankyoutext" style="margin-top:10px;">
					<p id="strong" style="font-weight:bold;">Cet article vous a int&eacute;ress&eacute; ?</p>
					<p id="strong" style="font-weight: bold;">Aidez-nous &agrave; poursuivre la mise &agrave; disposition d'articles gratuits en regardant simplement une courte publicit&eacute; de votre choix :</p>
					<button id="btnShowViewPay" onclick="VPloadAds()" style="background: url(&quot;https://cdn-stg.jokerly.com/siteDemo/img/minilogo2.png&quot;) 10px center no-repeat rgb(1, 121, 37); background-size: 10%; padding: 10px 40px 10px 70px; text-align: center; width: 50%; margin: 10px 25%; border: none; border-radius:6px; color: white; font-weight: bold;font-size: 115%;">Je soutiens Destimed gratuitement</button>
				</p>
			</div>
			<br>
			<div id="vpmodal">
				<div id="cadreJokerlyADS"></div>
			</div>
			<br>
		
			
			

			
			
	
			
			
			
			<a href="#forum" id="forum"></a>			<h2>Un message, un commentaire ?</h2>
			<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/Attention-grand-rassemblement-de-licornes-prevu-a-Nice#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='iXwg8m286M4nVFnkp595a5VYz6pcBitGBeYTCVQlTy3noD5KD7CkShtSR8H0/FXfQgpb0kwh9EAp18Fac6UgO+tn5ARezxw+fFxjGq7OQQOG/covwpphrm/hASVDI+H4TZe9' /><input type='hidden' name='id_article' value='12463' /><input type='hidden' name='id_objet' value='12463' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_67da23d772d51c406aa15d973581ded4' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://destimed.fr/"}).addClass("autosaveon");
			});/*]]>*/</script></div>
<input type="hidden" name="id_forum" value="0" />
<fieldset class="moderation_info info">
	<legend>modération a priori</legend>
	<p class="explication"> Ce forum est modéré a priori : votre contribution n’apparaîtra qu’après avoir été validée par un administrateur du site.</p>
	<p><a class="lien_message_illicite" rel="nofollow" href="Contact" title="Signaler un contenu ou un message illicite sur le site DestiMed">Signaler un contenu ou un message illicite sur le site.</a></p></fieldset>



 

	<fieldset class="qui saisie_qui">
<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Votre nom</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Votre adresse email</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Votre message</legend><ul>
	

 
	<li class='editer saisie_titre obligatoire'>
		<label for="titre">Titre  (obligatoire)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="Attention : grand rassemblement de licornes prévu à Nice" size="60" />
	</li>


<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texte de votre message  (obligatoire)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Pour créer des paragraphes, laissez simplement des lignes vides.</p>
	</li>

	<li class='editer obligatoire'>
	<input type='hidden' name='c' id='c' value='kmxpZpNramVpaJpl' />
	<input type='hidden' name='cmod' id='cmod' value='mscantispam' />
	<label for='captcha'>Contrôle anti-spam -> veuillez saisir les caractères de l'image ci-dessous :
		<input type='text' class='text' name='captcha' id='captcha' value='' size='10' style="width:100px;margin-top:5px;" />
		
	</label>
	<img style="vertical-align:bottom;border:3px solid #dddddd;" src="plugins/msc_antispam_3.0.1/tmp/kmxpZpNramVpaJpl.jpg">
</li></ul></fieldset>



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<p class="boutons"><input type="submit" class="submit" value="Prévisualiser" /></p>

</div>
</form>


</div>

		</div><!--#content-->
	
		<aside>
		
			
			
			<div id="breves_pub_colonne_0">
				
					<div class="breve_pub_colonne">
						<div class="texte"><p><span class='spip_document_37291 spip_documents spip_documents_center'>
<a href="https://www.maregionsud.fr/bonne-annee-2021" class="spip_out" rel='noopener noreferrer ' target='_blank'><img src='local/cache-vignettes/L300xH250/300x250-b1728.jpg?1610367030' width='300' height='250' alt="" /></a></span></p>
<div id="nivoslider_688" class="nivoSlider_container theme-plat nivoSlider_center">
	<div class="nivoSlider">
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ccimp.com/mallette-du-dirigeant" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/721afe824f038d49792be4499dc100-1da4e.jpg?1607515551' width='300' height='250' data-thumb='local/cache-gd2/15/12ffdaadd12903af4af69186a83d2c.jpg?1607336793' title='' alt='' />
			</a>
		
		
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ccimp.com/" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/9d2754e112789be01b9ceb9a8533bd-eb8db.jpg?1607934200' width='300' height='250' data-thumb='local/cache-gd2/2e/de313c0bdb7a7530d1662e7b4be356.jpg?1607934200' title='' alt='' />
			</a>
		
		
	
	</div>
</div>
<script type="text/javascript">
$('#nivoslider_688' + ' .nivoSlider').nivoSlider({
	animSpeed:1000,
	pauseTime:4000,
	directionNav:false,
	controlNav:false,
	controlNavThumbs:false,
	pauseOnHover:true
});
 
	$('#nivoslider_688' + ' .nivo-caption').addClass('nivo-caption-invisible');

$('#nivoslider_688.nivoSlider_left').css('width','300px');
$('#nivoslider_688.nivoSlider_right').css('width','300px');
$('#nivoslider_688' + ' .nivoSlider').css('width','300px');
</script>
<p><span class='spip_document_36604 spip_documents spip_documents_center'>
<a href="https://www.business-story.biz/pour-votre-projet-faites-vous-accompagner-par-un-expert-comptable?ticket=ST-71690-RHTtBjMbDfkU2XtyOyJ3iwFi9QU-cas01" class="spip_out" rel='noopener noreferrer ' target='_blank'><img src='local/cache-vignettes/L300xH250/webp.net-gifmaker_2_-2-d0107.gif?1606498075' width='300' height='250' alt="" /></a></span></p></div>
						<div class="nettoyeur"></div>
					</div>
				
			</div>
			

			
			
				<div class="menu">
					<h2>Dans la même rubrique</h2>
					<ul>
						
							<li><a href="Attention-grand-rassemblement-de-licornes-prevu-a-Nice" class="on"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Attention&nbsp;: grand rassemblement de licornes prévu à Nice</a></li>
						
							<li><a href="Nice-Cote-d-Azur-le-Centre-de-Regulation-des-Deplacements-Metropolitains"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Nice Côte d&#8217;Azur&nbsp;: le Centre de Régulation des Déplacements Métropolitains inauguré</a></li>
						
							<li><a href="Covid-19-vaccination-le-nouveau-challenge-du-Palais-des-Festivals"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Covid-19 - vaccination&nbsp;: le nouveau challenge du Palais des Festivals</a></li>
						
							<li><a href="Alpes-Maritimes-Non-aux-jets-au-dessus-du-pays-de-Grasse"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Alpes-Maritimes&nbsp;: Non aux jets au-dessus du pays de Grasse </a></li>
						
							<li><a href="Covid-19-Estrosi-mene-la-bataille-contre-un-troisieme-confinement-a-Nice"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Covid-19. Estrosi mène la bataille contre un troisième confinement à Nice</a></li>
						
							<li><a href="Nouveau-pic-de-Covid-19-dans-les-Alpes-Maritimes"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Nouveau pic de Covid-19 dans les Alpes-Maritimes... </a></li>
						
							<li><a href="Covid-19-Ville-de-Nice-et-associations-mobilisees-aupres-des-Nicois"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Covid 19. ville de Nice et associations mobilisées auprès des Niçois</a></li>
						
							<li><a href="Initiative-Nice-Cote-d-Azur-quelques-clics-pour-devenir-plus-grand"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Initiative Nice Côte d’Azur&nbsp;: quelques clics pour devenir plus grand </a></li>
						
							<li><a href="La-Poste-mise-sur-le-coworking-grand-luxe-au-coeur-de-Nice"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;La Poste mise sur le coworking grand luxe au cœur de Nice</a></li>
						
							<li><a href="Tempete-Alex-Didier-Deschamps-chante-pour-les-sinistres"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Tempête Alex&nbsp;: Didier Deschamps chante pour les sinistrés</a></li>
						
					</ul>
				</div>
			
		
			
			
			<div id="breves_pub_colonne_1">
				
					<div class="breve_pub_colonne">
						<div class="texte"><div id="nivoslider_395" class="nivoSlider_container theme-plat nivoSlider_center">
	<div class="nivoSlider">
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="http://destimed.fr/La-Cuisine-de-Mireille-a-nouveau-en-livre" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/807436533878f8a59b121b167744f0-6c2bd.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/82/4f56c776cbca0026b0de2ebddf37ea.jpg?1606498088' title='' alt='' />
			</a>
		
		
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ricard.com/" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/fdf8294a01fa91f0e98ff8d097daa6-b3a3d.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/07/45f1ffc25f3ca8cb07d6216d6c5289.jpg?1606498084' title='' alt='' />
			</a>
		
		
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ricard.com/" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/afe49ea677d9692959be10d06e1ef6-3b77f.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/0e/c4136306a82545c5c33542b213a647.jpg?1606498084' title='' alt='' />
			</a>
		
		
	
	</div>
</div>
<script type="text/javascript">
$('#nivoslider_395' + ' .nivoSlider').nivoSlider({
	animSpeed:1000,
	pauseTime:4000,
	directionNav:false,
	controlNav:false,
	controlNavThumbs:false,
	pauseOnHover:true
});
 
	$('#nivoslider_395' + ' .nivo-caption').addClass('nivo-caption-invisible');

$('#nivoslider_395.nivoSlider_left').css('width','300px');
$('#nivoslider_395.nivoSlider_right').css('width','300px');
$('#nivoslider_395' + ' .nivoSlider').css('width','300px');
</script></div>
						<div class="nettoyeur"></div>
					</div>
				
			</div>
			

			
			
			<div class="menu">
				<h2>Mots-clés</h2>
				<ul>
					
					<li><a href="+-Nice-2366-+" rel="tag">Nice</a></li>
					
					<li><a href="+-Tech-+" rel="tag">Tech</a></li>
					
					<li><a href="+-Unicorns-World-Summit-+" rel="tag">Unicorns World Summit</a></li>
					
				</ul>
			</div>
			
			
			
			
			<div id="breves_pub_colonne_2">
				
					<div class="breve_pub_colonne">
						<div class="texte"><div id="nivoslider_774" class="nivoSlider_container theme-plat nivoSlider_center">
	<div class="nivoSlider">
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ricard.com/" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/fdf8294a01fa91f0e98ff8d097daa6-b3a3d.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/07/45f1ffc25f3ca8cb07d6216d6c5289.jpg?1606498084' title='' alt='' />
			</a>
		
		
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ricard.com/" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/afe49ea677d9692959be10d06e1ef6-3b77f.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/0e/c4136306a82545c5c33542b213a647.jpg?1606498084' title='' alt='' />
			</a>
		
		
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="http://destimed.fr/La-Cuisine-de-Mireille-a-nouveau-en-livre" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/807436533878f8a59b121b167744f0-6c2bd.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/82/4f56c776cbca0026b0de2ebddf37ea.jpg?1606498088' title='' alt='' />
			</a>
		
		
	
	</div>
</div>
<script type="text/javascript">
$('#nivoslider_774' + ' .nivoSlider').nivoSlider({
	animSpeed:1000,
	pauseTime:4000,
	directionNav:false,
	controlNav:false,
	controlNavThumbs:false,
	pauseOnHover:true
});
 
	$('#nivoslider_774' + ' .nivo-caption').addClass('nivo-caption-invisible');

$('#nivoslider_774.nivoSlider_left').css('width','300px');
$('#nivoslider_774.nivoSlider_right').css('width','300px');
$('#nivoslider_774' + ' .nivoSlider').css('width','300px');
</script></div>
						<div class="nettoyeur"></div>
					</div>
				
			</div>
			

			
			
			<div id="breves_pub_colonne_3">
				
					<div class="breve_pub_colonne">
						<div class="texte"><div id="nivoslider_62" class="nivoSlider_container theme-plat nivoSlider_center">
	<div class="nivoSlider">
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="http://destimed.fr/La-Cuisine-de-Mireille-a-nouveau-en-livre" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/807436533878f8a59b121b167744f0-6c2bd.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/82/4f56c776cbca0026b0de2ebddf37ea.jpg?1606498088' title='' alt='' />
			</a>
		
		
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ricard.com/" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/fdf8294a01fa91f0e98ff8d097daa6-b3a3d.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/07/45f1ffc25f3ca8cb07d6216d6c5289.jpg?1606498084' title='' alt='' />
			</a>
		
		
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ricard.com/" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/afe49ea677d9692959be10d06e1ef6-3b77f.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/0e/c4136306a82545c5c33542b213a647.jpg?1606498084' title='' alt='' />
			</a>
		
		
	
	</div>
</div>
<script type="text/javascript">
$('#nivoslider_62' + ' .nivoSlider').nivoSlider({
	animSpeed:1000,
	pauseTime:4000,
	directionNav:false,
	controlNav:false,
	controlNavThumbs:false,
	pauseOnHover:true
});
 
	$('#nivoslider_62' + ' .nivo-caption').addClass('nivo-caption-invisible');

$('#nivoslider_62.nivoSlider_left').css('width','300px');
$('#nivoslider_62.nivoSlider_right').css('width','300px');
$('#nivoslider_62' + ' .nivoSlider').css('width','300px');
</script></div>
						<div class="nettoyeur"></div>
					</div>
				
			</div>
			

			
			

		</aside>
		<div class="nettoyeur"></div>

	</div><!--#main-->

	
	

	<footer>
    <div id="footer_content">
        <p id="footer_menu">
            <a href="https://destimed.fr" title="Accueil">Accueil</a> | 
            <a rel="contents" href="https://destimed.fr/plan">Plan du site</a> | 
        
            
                <a rel="nofollow" href="Contact" title="Contact du site DestiMed">Contact</a> | 
            
        
        
            <a href="Politique-de-confidentialite" title="Politique de confidentialité">Politique de confidentialité</a> | 
        
            <a href="Presse" title="Presse">Presse</a> | 
        
            <a href="Mentions-legales" title="Mentions légales">Mentions légales</a> | 
        
        <a href="https://destimed.fr/Politique-de-confidentialite" title="Politique de confidentialité du site Destimed.fr">Confidentialité</a>
        <a href="https://destimed.fr/rss" rel="alternate" title="Syndiquer tout le site"><img src="plugins/destimed_0.0.8/img/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a>
        </p>
        <p id="footer_perso">Destimed - Marseille (13 - Bouches-du-Rhône) - 5 Rue Menpenti Bât. O 13010 MARSEILLE</p>
        <small>Maintenance et développement <a href="https://www.neira-webconcept.com" title="Agence Web à Nice" target="_blank">Neira Webconcept</a> - Réalisation <a href="http://mysiteconcept.com/" target="_blank" title="Conception de sites Internet dynamiques">MySite Concept</a> - Design et logo <a href="http://zickworld.com/" target="_blank" title="Photographe Infographe indépendant">ZICKworld</a>
        </small>
    </div>
</footer>
</div><!--#page-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15045526-20', 'auto');
  ga('send', 'pageview');
</script>
<script>
	function VPinitVideo(){
		JKFBASQ.init({
			site_id: '2778c9e5fb2a3719',
			load_callback : VPexistAds,
			noads_callback : VPnoAds,
			complete_callback : VPcompleteAds,
			close_callback : VPcloseAds,
			play_callback : VPplayAds,
			cover:false,
		});
	}
	function VPexistAds(){
		var url = new URL(document.location.href);
		if(url.pathname != "/Contact" && url.pathname != "/Mentions-legales")
		{
			document.getElementById("blocViewPay").style.display = "block";
		}
	}
	function VPloadAds(){
    document.getElementById("vpmodal").style.display = "block";
		JKFBASQ.loadAds();
	}
	function VPnoAds(){
		document.getElementById("btnShowViewpay").style.display = "none";
	}
	function VPcompleteAds(){
   	        document.getElementById("vpmodal").style.display = "none";
   	        document.getElementById("cadreJokerlyADS").style.display = "none";
   	    var btn = document.getElementById("blocViewPay");
		btn.style.display="none";
		var thankyoutext = document.createElement("p");
		thankyoutext.id = "tytext";
		thankyoutext.style.textAlign="center";
		thankyoutext.style.fontWeight="bold";
		thankyoutext.style.fontSize="120%";
		thankyoutext.style.margin="25px 0";
		thankyoutext.style.lineHeight="1.3";
		thankyoutext.style.padding="10px 120px";
		thankyoutext.style.outline="4px solid rgb(1 121 37 / 1)";
		thankyoutext.style.outlineOffset="2px";
		thankyoutext.innerHTML = "Destimed vous remercie pour votre confiance et votre soutien !";
		btn.parentNode.insertBefore(thankyoutext,btn.nextSibling);
	}
	function VPcloseAds(){
   	        document.getElementById("vpmodal").style.display = "none";
   	        document.getElementById("cadreJokerlyADS").style.display = "none";
	}
	function VPplayAds(){
	}
</script>


</body>
</html>
