<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr" dir="ltr" class="fr ltr no-js ie lt-ie7 lt-ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 7]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie7 lt-ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 8]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 9]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie9 lt-ie10"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fr" dir="ltr" class="fr ltr no-js"><!--<![endif]-->
<head>
    <script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
    <script type='text/javascript' src="https://cdn.jokerly.com/scripts/jkFbASQ.js?VPinitVideo"></script>
    <title>Chronique littéraire de Jean-Rémi Barland. -Mexico- de Julien Allouf nous plonge en images dans -Les détectives sauvages- de Roberto Bolaño - DestiMed</title>
    <meta name="description" content="Après avoir lu "Les détectives sauvages" de Roberto Bolaño le comédien Julien Allouf est parti sur leurs traces en parcourant les rues de Mexico et a immortalisé en photos cet univers qui est à découvrir dans son ouvrage "Mexico"." />
    <link rel="canonical" href="https://destimed.fr/Chronique-litteraire-de-Jean-Remi-Barland-Mexico-de-Julien-Allouf-nous-plonge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel='stylesheet' href='local/cache-css/69d7c6dcfef866bf13aa5765b88659d5.css?1616606417' type='text/css' />





<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->









<!-- Balise permettant la collecte du conscentement pour les cookies -->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/26415/c/dT7hg/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/26415/c/dT7hg/cmp" charset="utf-8" async></script>
<script type='text/javascript' src='https://revive.destimed.fr/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>


<script type='text/javascript' src='local/cache-js/9227a4f2bbf233cf37d005076da4d9d9.js?1616606418'></script>














<!-- insert_head -->
	
	


<script type="text/javascript">$(document).ready(function(){$("audio, video").mediaelementplayer();});</script>

<!-- include gotop/gobottom -->




<script src="https://kit.fontawesome.com/c4675d426b.js" crossorigin="anonymous"></script>
<script data-ad-client="ca-pub-2039543438164081" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script data-ad-client="pub-2039543438164081" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<!--[if lte IE 7]>
<script type="text/javascript">
	sfHover = function() {
		var sfEls = document.getElementById("navigation").getElementsByTagName("LI");
		for (var i=0; i<sfEls.length; i++) {
			sfEls[i].onmouseover=function() {
				this.className+=" sfhover";
			}
			sfEls[i].onmouseout=function() {
				this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
			}
		}
	}
	if (window.attachEvent) window.attachEvent("onload", sfHover);
</script>
<![endif]-->

<!--[if lt IE 9]>
<script type="text/javascript">
	document.createElement('header');
	document.createElement('nav');
	document.createElement('section');
	document.createElement('article');
	document.createElement('aside');
	document.createElement('footer');
	document.createElement('audio');
	document.createElement('video');
</script>
<![endif]-->





<meta name="generator" content="SPIP 3.2.8 [24208]" />


<link rel="icon" type="image/x-icon" href="plugins/destimed_0.0.8/favicon.ico?v=2" />
<link rel="shortcut icon" type="image/x-icon" href="plugins/destimed_0.0.8/favicon.ico?v=2" />

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "d821b5af-8d19-427d-802e-4f3aea6423d5",
      safari_web_id: "web.onesignal.auto.4cbbb6e8-691d-4369-88f4-1bdd9ac43935",
    });
  });
</script>    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Mansalva&family=Roboto:ital,wght@0,100;0,500;1,900&display=swap" rel="stylesheet">
    <style>
          #blocViewPay{display:none;background-color:#012c1b;color:#ffffff;text-align: center;padding-top:10px;padding-bottom:10px;}
          #blocViewPay2{display:none;background-color:#012c1b;color:#ffffff;text-align: center;}
          #cadreJokerlyADS{display:none;margin:auto;top:0;right:0;left:0;position:fixed;bottom:0;width:650px !important;height:450px !important;z-index:9999 !important;}
          #btnShowViewPay{box-shadow: 5px 5px 0px -1px #ffffff;background-color:#017925;border-radius:35px;border:2px solid #ffffff;display:inline-block;color:#ffffff;background: url("https://cdn-stg.jokerly.com/siteDemo/img/minilogo2.png";) 25px center no-repeat #017925; background-size: 10%; padding: 10px 40px 10px 70px; text-align: center; width: 50%; margin: 10px 25%; font-weight: bold;font-size: 115%;}
          #btnShowViewPay:hover{background-color:#80ba27;}
          #btnShowViewPay:active{box-shadow: 1px 1px #fff;transform: translate(4px, 4px);}
          #vpmodal{top:0px;left:0px;width: 100%;height: 100%;display: none;position: fixed;background-color: rgba(0, 0, 0, 0.85);z-index: 1000;}
          @media screen and (max-width: 600px){#cadreJokerlyADS{width:100% !important;height:100% !important;margin-top:0;} #btnShowViewPay{width:90% !important;margin:10px auto !important;}#tytext{padding:10px !important;}}
          @media screen and ((min-width: 601px) and (max-width: 1024px)){#cadreJokerlyADS{width:100% !important;height:100% !important;margin-top:0;margin-left:0;}}
          #tytext{font-family:'Mansalva', cursive;background-color:#012c1b;color:#ffffff; }
    </style>
    <!-- Balises opengraph facebook -->
    <meta property="og:url"                content="https://destimed.fr/Chronique-litteraire-de-Jean-Remi-Barland-Mexico-de-Julien-Allouf-nous-plonge" />
    <meta property="og:type"               content="article" />
    <meta property="og:title"              content="Chronique littéraire de Jean-Rémi Barland. -Mexico- de Julien Allouf nous plonge en images dans -Les détectives sauvages- de Roberto Bolaño" />
    <meta property="og:description"        content="Après avoir lu "Les détectives sauvages" de Roberto Bolaño le comédien Julien Allouf est parti sur leurs traces en parcourant les rues de Mexico et a immortalisé en photos cet univers qui est à découvrir dans son ouvrage "Mexico"." />
    
        <meta property="og:image"              content="https://destimed.fr/IMG/jpg/livre-mexicocopie.jpg" />
        <meta property="og:image:type" content="image/jpeg" />
    
</head>

<body class="pas_surlignable page_article" onload="VPinitVideo()">
    <div id="barre_fixe">
    <div id="barre_fixe_conteneur">
        <div class="fastNav">
            <a rel="start home" href="https://destimed.fr/" title="Accueil"><i class="fa fa-home"></i></a>
            
        </div>
        <div class="social">
            <i class="findUs"><small>Retrouvez-nous sur :</small></i>
            <a href="https://www.facebook.com/pages/Destimed/611960778835164?ref=stream" title="Destimed sur Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
            <a href="https://twitter.com/Destimed" title="Destimed sur Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
            <a href="https://destimed.fr/rss" rel="alternate" title="Syndiquer tout le site" target="_blank"><i class="fa fa-rss"></i></a>
            <div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<input type="text" class="text" size="10" name="recherche" id="recherche" value="Rechercher" onfocus="this.value='';" accesskey="4" />
</div></form>
</div>
        </div>
        
    </div>
</div>    <div id="page">
	<header>
	<div id="header_content" class="test">
		<noscript><div id="need_js"><p>JavaScript est désactivé dans votre navigateur. Nous vous recommandons de l'activer pour un meilleur rendu du site.</p></div></noscript>
		<a rel="start home" href="https://destimed.fr/" title="Accueil" class="accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L220xH49/siteon0-132fa.png?1612874563" width='220' height='49' /> <strong id="nom_site_spip">DestiMed</strong></a>
	</div>
</header>        <div class="banniere-haute banniere-pub" >
            <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
            <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=1");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=aa5c8fe3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa5c8fe3' border='0' alt='' /></a></noscript>
        </div>
	<nav id="mainNav">
    <div class="mobile_menu_opener">
        Menu
        <div class="hamburger hamburger--squeeze">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
    </div>
    <div id="nav_content">
        <div id="navigation">
            
                <ul>
                    
                        
                        
                        
                        <li>
                            <a href="-Aix-Marseille-9-">Aix Marseille</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Tech-46-46-46-">Tech</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Politique-13-">Politique</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Societe-">Société</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Justice-42-">Justice</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Portrait-">Portrait</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Economie-51-">Economie</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Provence-10-">Provence</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Politique-">Politique</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Societe-16-">Société</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Economie-52-">Economie</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Mediterranee-">Méditerranée</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Echanges-">Echanges</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Rive-Nord-">Rive Nord</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Rive-Sud-">Rive Sud</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Nice-Cote-d-Azur-">Nice / Côte d&#8217;Azur</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Ailleurs-">Ailleurs</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Politique-43-">Politique</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Societe-48-">Société</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Sciences-45-">Sciences</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Economie-53-">Economie</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Sports-">Sports</a>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Culture-3-" class="on">Culture</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Musique-Opera-">Musique / Opéra</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Expositions-">Expositions</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Danse-27-">Danse</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Cinema-28-">Cinéma</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Theatre-29-">Théâtre</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Litterature-" class="on">Littérature</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Marseille-Provence-2013-2-">Marseille Provence 2013</a>
                                    
                            <ul>
                                
                                    <li>
                                        <a href="-L-evenement-Capitale-7-7-">L&#8217;événement Capitale</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Votre-annee-Capitale-">Votre année Capitale</a>
                                    
                                    </li>
                                
                            </ul>
                        
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Art-de-vivre-34-">Art de vivre</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Vins-et-Gastronomie-38-">Vins et Gastronomie</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Recettes-37-">Recettes</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Bons-plans-35-">Bons plans</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Julia-On-the-Air-50-">Julia On the Air </a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    		
                    
                    
                </ul>
            
        </div>
    </div>
</nav>	<div id="main">
            
            <div id="content">	
                <p class="arbo"><a href="https://destimed.fr/">Accueil</a> &gt; <a href="-Culture-3-">Culture</a> &gt; <a href="-Litterature-">Littérature</a> &gt; <strong class="on">Chronique littéraire de Jean-Rémi Barland. -Mexico- de Julien Allouf nous&nbsp;(...)</strong></p>
                
                
                
                
                    <a href="La-chronique-litteraire-de-Jean-Remi-Barland-L-homme-qui-marche-de-Jean-Paul" title="Plus ancien" class="older">&gt;</a>
                
                <div class="cartouche">
                    <h1 class="surlignable">Chronique littéraire de Jean-Rémi Barland. -Mexico- de Julien Allouf nous plonge en images dans -Les détectives sauvages- de Roberto Bolaño</h1>
                    
                    
                    <p class="info-publi"><abbr class="published" title="2021-03-24T17:30:00Z">mercredi 24 mars 2021</abbr></p>
                
                
                </div>
			
            <div class="chapo surlignable"><p>Après avoir lu "Les détectives sauvages" de Roberto Bolaño le comédien Julien Allouf est parti sur leurs traces en parcourant les rues de Mexico et a immortalisé en photos cet univers qui est à découvrir dans son ouvrage "Mexico".</p></div>
            <div class="texte surlignable clearfix"><dl class='spip_document_38753 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L550xH312/livre-mexicocopie-19ca1.jpg?1616609107' width='550' height='312' alt='JPEG - 103.4&#160;ko' /></dt>
<dt class='spip_doc_titre' style='width:550px;'>Julien Allouf&nbsp;: "Pour mon recueil de photos &#171;&nbsp;Mexico&nbsp;&#187; je suis parti sur les traces d’une écriture". (Photo Coll. Personnelle de l’auteur)</dt>
</dl>
<p>&#171;&nbsp;<i>Parfois, je rêve d’une ville qui est Mexico, mais qui en même temps n’est pas Mexico. Je veux dire c’est une ville inconnue, mais moi je la connais à cause d’autres rêves.</i>&nbsp;&#187; Ainsi s’exprimait l’écrivain chilien Roberto Bolaño (1953-2003) dans son livre &#171;&nbsp;<i>Les détectives sauvages</i>&nbsp;&#187;. Publié pour la première fois aux éditions barcelonaises Anagrama en 1998, ce roman, somme de près de 900 pages, regroupe des journaux intimes, des récits et des comptes-rendus d&#8217;entretiens avec des personnes ayant croisé la route des poètes Arturo Belano (hétéronyme de Bolaño) et Ulises Lima (poète mexicain, inspiré de l’écrivain Mario Santiago Papasquiaro), et ce  durant une période de vingt ans, entre 1976 et 1996.  &#171;&nbsp;<i>Je crois que mon roman a presque autant de lectures qu&#8217;il y a de voix en lui. On peut le lire comme une agonie. On peut le lire aussi comme un jeu</i>&nbsp;&#187;, raconte Roberto Bolaño dont le texte incandescent fut édité en France aux éditions Bourgois.</p>
<h2 class="spip">Je suis parti sur les traces des "Détectives  sauvages" de Roberto Bolaño</h2>
<p>Ce roman a tellement marqué l’acteur Julien Allouf qu’il a donné naissance à cet ouvrage &#171;&nbsp;<i>Mexico</i>&nbsp;&#187; publié chez Médiapop. Un ouvrage de photos "personnelles" prises sur place par le comédien, qui fou de littérature s’est déjà illustré dans la lecture de nombreux ouvrages audio. &#171;&nbsp;<i>C’est en 2014 que je suis parti sur les traces des "Détectives  sauvages" de Roberto Bolaño&nbsp;&#187;, confie Julien Allouf qui tient à préciser que &#171;&nbsp;<i>le projet de départ était loin d’être clair, mais je brûlais de partir éprouver un texte qui m’avait fasciné. Partir vivre, pour de vrai, pour de bon, la palpitation des errances des poètes réalviscéralistes à travers les rues de Mexico</i>&nbsp;&#187;.  Les réalviscérailistes sont issus du mouvement le  "réalisme viscéral" inspiré de l’"infraréalisme" auquel Bolaño a appartenu pendant sa jeunesse mexicaine et qui consistait à &#171;&nbsp;<i>composer des vers épars et criminels, de vagabonder, trafiquer de la drogue, saper l’ordre du monde et de la poésie officielle</i>&nbsp;&#187;. Ce qu’ont donc fait avec éclat ces artistes sans patrie.  &#171;&nbsp;<i>L’idée de ce projet a ouvert en moi une foule de fantasmes</i>, ajoute Julien Allouf, <i>comme me laisser pousser les cheveux, la moustache, tomber amoureux, errer dans la ville, déclencher une révolution.</i>&nbsp;&#187; Et d’emboîter alors le pas à un personnage de fiction le jeune poète Juan Garcia Madero, dont on suit le journal dans la première partie du roman intitulée "Mexicains perdus à Mexico". Je retrouvais les bars qu’il fréquentait, les parcs, les bancs, sur lesquels il passait ses journées à lire.</i>&nbsp;&#187; Magnifique démarche pleine d’empathie que ce livre de photographies de gens, de rues, d’un Mexico nocturne autant que diurne.</p>
<h2 class="spip">&#171;&nbsp;Nous rêvions d’utopie et nous nous réveillons en hurlant&nbsp;&#187;, une émission de France Culture.</h2>
<p>&#171;&nbsp;<i> L’infraréalisme, c’est un groupe d’amis qui cherchaient d’autres façons de vivre. La poésie s’est vite imposée à eux, non comme un élément fondateur mais plutôt comme un désir d’avoir une autre vie, une vie différente</i>&nbsp;&#187;, précise Gerardo Gonzalez, que l’on peut présenter comme un historien de ce mouvement. Et avant de publier son livre de photos Julien Allouf a voulu comprendre ce que fut l’infraréalisme, ce mouvement politique né en 1975 et ce qu’il représente aujourd’hui.  Né dans le contexte d’essor culturel favorisé par le Président mexicain Luis Echeverria Alvarez en réaction aux répressions parfois sanglantes du gouvernement précédent, ce mouvement a réuni une vingtaine de très jeunes poètes mexicains durant deux ans, jusqu’au départ de Bolaño pour l’Europe. Grands lecteurs de Roberto Bolaño, le réalisateur Benjamin Abitan et Julien Allouf sont donc partis au Mexique afin de rencontrer plusieurs compagnons de route et d’écriture de l’écrivain pour tenter de comprendre l’infraréalisme le mouvement poétique d’avant-garde que Bolaño a fondé en 1975 avec Mario Santiago Papasquiaro. Et d’en tirer &#171;&nbsp;<i>Nous rêvions d’utopie et nous nous réveillions en hurlant</i>&nbsp;&#187; cette émission diffusée sur France Culture qui brille par son audace et son intelligence.</p>
<h2 class="spip">&#171;&nbsp;Une poésie de la rue&nbsp;&#187;</h2>
<p>Soulignons le travail d’artiste effectué par Julien Allouf qui a traversé Mexico son Nikkormat à la main. Des clichés beaux, poignants, agencés avec soin, comme s’il s’agissait d’un film et qui donne le sentiment au lecteur d’assister à une séance de cinéma. Une poésie de la rue en fait. Une aventure aussi qui a donné naissance à des moments parfois cocasses comme lorsque Julien Allouf fut arrêté par la police alors qu’il prenait une photo en extérieur. &#171;&nbsp;<i>Un policier m’a demandé mes papiers en me faisant préciser ce que je faisais et si j’étais journaliste ou reporter</i>, raconte-t-il, <i>je lui ai dit que je n’en savais rien, que j’avais lu un roman et je marchais comme ça dans la rue. Il m’a pris alors le bras, m’a regardé dans les yeux, et m’a dit&nbsp;:"Hé&nbsp;! Ici au Mexique, on ne photographie pas les maisons&nbsp;!". Ce moment inouï, aurait pu sortir du roman de Bolaño en personne. Comme quoi la réalité rejoint souvent la fiction </i>&nbsp;&#187;.<br class='autobr' />
<strong>Jean-Rémi BARLAND</strong></p>
<p><i>&#171;&nbsp;Mexico. Sur les traces des détectives sauvages&nbsp;&#187; par Julien Allouf -Textes et photos- Mediapop Éditions. 20 €</i></p>
<p><strong>Émission&nbsp;:</strong> <a href="https://www.franceculture.fr/emissions/latelier-fiction/nous-revions-dutopie-et-nous-nous-reveillons-en-hurlant-de-benjamin-abitan-et-julien-allouf-0" class='spip_out' rel='noopener noreferrer external' target='_blank'>Nous rêvions d’utopie et nous nous réveillons en hurlant</a>&nbsp;:</p>
<hr class="spip" />
<p>[(<strong>&#171;&nbsp;Les Détectives sauvages&nbsp;&#187; (Los detectives salvajes), de Roberto Bolaño. Traduit de l’espagnol (Chili) par Robert Amutio. Christian Bourgois, 884 p., 28 €.</strong></p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/FqOCdt-BICs" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
            <div id="blocViewPay">
                <p id="VPthankyoutext" style="margin-top:10px;">
                <p id="strong" style="font-size:1.5em;font-family:'Mansalva', cursive;">Cet article vous a int&eacute;ress&eacute; ?</p>
                <p id="strong" style="font-weight: 100;font-family: 'Roboto', sans-serif;">Gr&acirc;ce &agrave; vous nous pouvons continuer &agrave; proposer du contenu gratuitement.</p>
                <p id="strong" style="font-weight: 900;font-style: italic;font-family: 'Roboto', sans-serif;">Aidez-nous en visionnant une publicité.</p>
                <button id="btnShowViewPay" style="background: url(&quot;https://cdn-stg.jokerly.com/siteDemo/img/minilogo2.png&quot;) 25px center no-repeat #017925; background-size: 10%; padding: 15px 40px 15px 70px;font-weight:500;font-family: 'Roboto', sans-serif;" onclick="VPloadAds()">Je soutiens Destimed gratuitement</button>
            </div>
            <br>
            <div id="vpmodal">
                <div id="cadreJokerlyADS"></div>
            </div>
            <br>	
            
            

            
            
    
            
    		
            
            <a href="#forum" id="forum"></a>            <h2>Un message, un commentaire ?</h2>
            <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/Chronique-litteraire-de-Jean-Remi-Barland-Mexico-de-Julien-Allouf-nous-plonge#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='iXza8W2s6I4nspnhFixD82PN0CtcfhCbymusjhYBffv177SFGjRJY6dqJ7ZC9ivxbronJN9S5044B8sF8sRBx0cEdN7vO2+LSSQzt+Rg4kp5YLyCGxyc8NrcydOB39KnrTbd' /><input type='hidden' name='id_article' value='12989' /><input type='hidden' name='id_objet' value='12989' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_754e51224b00e226efa131eb57272ee9' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://destimed.fr/"}).addClass("autosaveon");
			});/*]]>*/</script></div>
<input type="hidden" name="id_forum" value="0" />
<fieldset class="moderation_info info">
	<legend>modération a priori</legend>
	<p class="explication"> Ce forum est modéré a priori : votre contribution n’apparaîtra qu’après avoir été validée par un administrateur du site.</p>
	</fieldset>



 

	<fieldset class="qui saisie_qui">
<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Votre nom</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Votre adresse email</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Votre message</legend><ul>
	

 
	<li class='editer saisie_titre obligatoire'>
		<label for="titre">Titre  (obligatoire)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="Chronique littéraire de Jean-Rémi Barland. -Mexico- de Julien Allouf nous plonge en images dans -Les détectives sauvages- de Roberto Bolaño" size="60" />
	</li>


<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texte de votre message  (obligatoire)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Pour créer des paragraphes, laissez simplement des lignes vides.</p>
	</li>

	<li class='editer obligatoire'>
	<input type='hidden' name='c' id='c' value='mGlhaZloYmhvZZJo' />
	<input type='hidden' name='cmod' id='cmod' value='mscantispam' />
	<label for='captcha'>Contrôle anti-spam -> veuillez saisir les caractères de l'image ci-dessous :
		<input type='text' class='text' name='captcha' id='captcha' value='' size='10' style="width:100px;margin-top:5px;" />
		
	</label>
	<img style="vertical-align:bottom;border:3px solid #dddddd;" src="plugins/msc_antispam_3.0.1/tmp/mGlhaZloYmhvZZJo.jpg">
</li></ul></fieldset>



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<p class="boutons"><input type="submit" class="submit" value="Prévisualiser" /></p>

</div>
</form>


</div>
        </div><!--#content-->
        
        <aside>
    
        
            
            
                <div class="menu" id="breves">
                    <a id='paginationbreves'></a>
                    <h2>FLASH ACTU <img src="/IMG/wireless.svg" class="icon_menu icon_wireless" /></h2>
                    <ul class="listeBreves">
                        
                            <li><a href="+Covid-19-Roselyne-Bachelot-hospitalisee+">Covid-19&nbsp;: Roselyne Bachelot hospitalisée</a></li>
                        
                            <li><a href="+Marseille-C-est-le-printemps-a-Le-printemps-c-est-a-Emmaus-Pointe-Rouge+">Marseille. C&#8217;est le printemps à Emmaüs Pointe Rouge ce samedi 27 mars</a></li>
                        
                            <li><a href="+Sport-Marseille-ouvre-exceptionnellement-ses-stades-aux-clubs-et-aux+">Sport&nbsp;: Marseille ouvre exceptionnellement ses stades aux clubs et aux associations sportifs</a></li>
                        
                            <li><a href="+La-ministre-du-Travail-Elisabeth-Borne-agee+">Covid-19&nbsp;: la ministre du Travail Élisabeth Borne hospitalisée </a></li>
                        
                            <li><a href="+Marseille-Un-carnaval-qui-s-est-solde-par-9-interpellations+">Marseille&nbsp;: Un carnaval qui se solde par 9 interpellations </a></li>
                        
                    </ul>
                    <div class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='Chronique-litteraire-de-Jean-Remi-Barland-Mexico-de-Julien-Allouf-nous-plonge?debutbreves=5#paginationbreves' class='lien_pagination' rel='nofollow'>2</a><span
		class='sep'> | </span
		><a href='Chronique-litteraire-de-Jean-Remi-Barland-Mexico-de-Julien-Allouf-nous-plonge?debutbreves=10#paginationbreves' class='lien_pagination' rel='nofollow'>3</a><span
		class='sep'> | </span
		><a href='Chronique-litteraire-de-Jean-Remi-Barland-Mexico-de-Julien-Allouf-nous-plonge?debutbreves=15#paginationbreves' class='lien_pagination' rel='nofollow'>4</a><span
		class='sep'> | </span
		><a href='Chronique-litteraire-de-Jean-Remi-Barland-Mexico-de-Julien-Allouf-nous-plonge?debutbreves=20#paginationbreves' class='lien_pagination' rel='nofollow'>5</a></span></div>
                </div>
            

            
            <div class="pave-haut banniere-pub">
                <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
                <script type='text/javascript'><!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
                    var m3_r = Math.floor(Math.random()*99999999999);
                    if (!document.MAX_used) document.MAX_used = ',';
                    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=3");
                    document.write ('&amp;cb=' + m3_r);
                    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                    document.write ("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write ("&context=" + escape(document.context));
                    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                    document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=a640b1f8&amp;cb=12' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=3&amp;cb=12&amp;n=a640b1f8' border='0' alt='' /></a></noscript>
            </div>

            
            <div class="encart_video premiere_video">
                
                    <h2>VIDÉOS <img src="/IMG/play-button.svg" class="icon_menu icon_video" /></h2>
                    <iframe id="videoAsideOne" frameborder="0" width="640" height="360" 
                        src="" 
                        allowfullscreen 
                        allow="autoplay; fullscreen">
                    </iframe>
                    <script type="text/javascript">
                        var maVideo = "<p>x8011gh</p>";
                        var maVideoPropre = "https://www.dailymotion.com/embed/video/"+maVideo.replace(/(<([^>]+)>)/gi, "");
                        $('#videoAsideOne').attr('src', maVideoPropre);
                    </script>
                
                
                    <iframe id="videoAsideTwo" frameborder="0" width="640" height="360" 
                        src="" 
                        allowfullscreen 
                        allow="autoplay; fullscreen">
                    </iframe>
                    <script type="text/javascript">
                        var maVideo = "<p>x7ztts7</p>";
                        var maVideoPropre = "https://www.dailymotion.com/embed/video/"+maVideo.replace(/(<([^>]+)>)/gi, "");
                        $('#videoAsideTwo').attr('src', maVideoPropre);
                    </script>
                
            </div>
            <div class="demi-page banniere-pub">
                <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=5");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=a91945fa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a91945fa' border='0' alt='' /></a></noscript>
            </div>
            
            
                <div id="breve_encart_phrase">
                    <h2>LA PHRASE DU JOUR <img src="/IMG/speech-bubble.svg" class="icon_menu icon_phraseDJ" /></h2>
                    
                        <div class="encart_phrase">
                            <div class="texte"><p><i>&#171;&nbsp;Le combat pour la dignité humaine n’est jamais déﬁnitivement gagné mais l’essentiel est que ce combat ne soit jamais perdu non plus, tant que des hommes et des femmes sont prêts à le mener.&nbsp;&#187;</i> <a href="Le-6-juin-au-Site-Memorial-du-Camp-des-Milles" class='spip_in'>Sydney Chouraqui</a>, Résistant, co-fondateur du Mémorial du Camp des Milles</p></div>
                            <div class="nettoyeur"></div>
                        </div>
                    
                </div>
            
            
            
            <!--INCLURE{fond=inclure/immanquables,env,ajax} /-->

            
            
        
    
    <div class="pave-bas banniere-pub">
        <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
        <script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=4");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=ad0578b9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad0578b9' border='0' alt='' /></a></noscript>
    </div>
</aside>        <div class="nettoyeur"></div>
    </div><!--#main-->
    <div class="banniere-haute banniere-pub">
        <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
        <script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=2");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=a5bf45d6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bf45d6' border='0' alt='' /></a></noscript>
    </div>

    <footer>
    <div id="footer_content">
        <p id="footer_menu">
            <a href="https://destimed.fr" title="Accueil">Accueil</a> | 
            <a rel="contents" href="https://destimed.fr/plan">Plan du site</a> | 
        
        
            <a href="Politique-de-confidentialite" title="Politique de confidentialité">Politique de confidentialité</a> | 
        
            <a href="Nos-partenaires-623-623-623" title="Nos partenaires">Nos partenaires</a> | 
        
            <a href="Mentions-legales" title="Mentions légales">Mentions légales</a> | 
        
        <a href="https://destimed.fr/Politique-de-confidentialite" title="Politique de confidentialité du site Destimed.fr">Confidentialité</a>
        <a href="https://destimed.fr/rss" rel="alternate" title="Syndiquer tout le site"><img src="plugins/destimed_0.0.8/img/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a>
        </p>
        <p id="footer_perso">Destimed - Marseille (13 - Bouches-du-Rhône) - 5 Rue Menpenti Bât. O 13010 MARSEILLE</p>
        <small>Maintenance et développement <a href="https://www.neira-webconcept.com" title="Agence Web à Nice" target="_blank">Neira Webconcept</a> - Réalisation <a href="http://mysiteconcept.com/" target="_blank" title="Conception de sites Internet dynamiques">MySite Concept</a> - Design et logo <a href="http://zickworld.com/" target="_blank" title="Photographe Infographe indépendant">ZICKworld</a>
        </small>
    </div>
</footer>
<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Destimed",
        "url": "https://destimed.fr/",
        "logo": "https://destimed.fr/IMG/siteon0.png",
        "sameAs": [
          "https://www.facebook.com/Destimed/",
          "https://twitter.com/Destimed"
        ]
    }
</script>
<script type="application/ld+json">
    {
        "@context": "https://schema.org/",
        "@type": "CreativeWorkSeries",
        "name": "Destimed",
        "aggregateRating": {
            "@type": "AggregateRating",
            "ratingValue": "5",
            "bestRating": "5",
            "ratingCount": "2"
        }
    }
</script>
</div><!--#page-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15045526-20', 'auto');
  ga('send', 'pageview');
</script>
<script>
	function VPinitVideo(){
		JKFBASQ.init({
			site_id: '2778c9e5fb2a3719',
			load_callback : VPexistAds,
			noads_callback : VPnoAds,
			complete_callback : VPcompleteAds,
			close_callback : VPcloseAds,
			play_callback : VPplayAds,
			cover:false,
		});
	}
	function VPexistAds(){
		var url = new URL(document.location.href);
		if(url.pathname != "/Contact" && url.pathname != "/Mentions-legales")
		{
			document.getElementById("blocViewPay").style.display = "block";
		}
	}
	function VPloadAds(){
    document.getElementById("vpmodal").style.display = "block";
		JKFBASQ.loadAds();
	}
	function VPnoAds(){
		document.getElementById("btnShowViewpay").style.display = "none";
	}
	function VPcompleteAds(){
    document.getElementById("vpmodal").style.display = "none";
    document.getElementById("cadreJokerlyADS").style.display = "none";
    var btn = document.getElementById("blocViewPay");
  	btn.style.display="none";
  	var thankyoutext = document.createElement("p");
  	thankyoutext.id = "tytext";
  	thankyoutext.style.textAlign="center";
  	thankyoutext.style.fontWeight="bold";
  	thankyoutext.style.fontSize="1.5em";
  	thankyoutext.style.margin="25px 0";
  	thankyoutext.style.lineHeight="1.3";
  	thankyoutext.style.padding="10px 120px";
    //thankyoutext.style.background-color="#012c1b";
    //thankyoutext.style.fontFamily="Mansalva";
    //thankyoutext.style.color="#ffffff";
  	thankyoutext.innerHTML = "Destimed vous remercie pour votre confiance et votre soutien !";
  	btn.parentNode.insertBefore(thankyoutext,btn.nextSibling);
	}
	function VPcloseAds(){
   	        document.getElementById("vpmodal").style.display = "none";
   	        document.getElementById("cadreJokerlyADS").style.display = "none";
	}
	function VPplayAds(){
	}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://destimed.fr/Chronique-litteraire-de-Jean-Remi-Barland-Mexico-de-Julien-Allouf-nous-plonge"
    },
    "headline": "Chronique littéraire de Jean-Rémi Barland. -Mexico- de Julien Allouf nous plonge en images dans -Les détectives sauvages- de Roberto Bolaño",
    
        "image": "https://destimed.fr/IMG/jpg/livre-mexicocopie.jpg", 
    
    
        "datePublished": "2021-03-24T17:30:00Z",
        "dateModified": "2021-03-24T17:30:00Z",
    
    "publisher": {
        "@type": "Organization",
        "name": "Destimed",
        "logo": {
            "@type": "ImageObject",
            "url": "https://destimed.fr/IMG/siteon0.png"
        }
    }
    
}
</script>

</body>
</html>
