<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr" dir="ltr" class="fr ltr no-js ie lt-ie7 lt-ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 7]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie7 lt-ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 8]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 9]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie9 lt-ie10"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fr" dir="ltr" class="fr ltr no-js"><!--<![endif]-->
<head>
    <script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
    <script type='text/javascript' src="https://cdn.jokerly.com/scripts/jkFbASQ.js?VPinitVideo"></script>
    <title>La boîte à Polars de Jean-Rémi Barland. &#8217;Heresix&#8217; de Nicolas Feuz&nbsp;: un vibrant plaidoyer contre la violence faite aux femmes. - DestiMed</title>
    <meta name="description" content="Hallucinant ! Stupéfiant ! Gigantesque ! Inouï ! Inoubliable ! Les superlatifs viennent à manquer pour exprimer son ressenti une fois le nouveau roman de Nicolas Feuz refermé." />
    <link rel="canonical" href="https://destimed.fr/La-boite-a-Polars-de-Jean-Remi-Barland-Heresix-de-Nicolas-Feuz-un-vibrant" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="preconnect" href="https://fonts.gstatic.com">
        
<link href="https://fonts.googleapis.com/css2?family=Roboto:ital,wght@0,300;0,400;0,500;0,700;1,400;1,500;1,700&display=swap" rel="stylesheet"> 
<link rel='stylesheet' href='local/cache-css/680144372818ba8ec1a4fd21050f6bcf.css?1622575795' type='text/css' />





<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->









<!-- Balise permettant la collecte du conscentement pour les cookies -->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/26415/c/dT7hg/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/26415/c/dT7hg/cmp" charset="utf-8" async></script>



<script type='text/javascript' src='local/cache-js/c1afd02ddacfdb49721e8a62075d47ce.js?1622575796'></script>














<!-- insert_head -->
	
	


<script type="text/javascript">$(document).ready(function(){$("audio, video").mediaelementplayer();});</script>

<!-- include gotop/gobottom -->




<script src="https://kit.fontawesome.com/c4675d426b.js" crossorigin="anonymous"></script>

<script data-ad-client="pub-2039543438164081" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<meta name='dailymotion-domain-verification' content='dmlie2xspeox60iye' />
<!--[if lte IE 7]>
<script type="text/javascript">
	sfHover = function() {
		var sfEls = document.getElementById("navigation").getElementsByTagName("LI");
		for (var i=0; i<sfEls.length; i++) {
			sfEls[i].onmouseover=function() {
				this.className+=" sfhover";
			}
			sfEls[i].onmouseout=function() {
				this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
			}
		}
	}
	if (window.attachEvent) window.attachEvent("onload", sfHover);
</script>
<![endif]-->

<!--[if lt IE 9]>
<script type="text/javascript">
	document.createElement('header');
	document.createElement('nav');
	document.createElement('section');
	document.createElement('article');
	document.createElement('aside');
	document.createElement('footer');
	document.createElement('audio');
	document.createElement('video');
</script>
<![endif]-->





<meta name="generator" content="SPIP 3.2.8 [24208]" />


<link rel="icon" type="image/x-icon" href="plugins/destimed_1.0.0/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="plugins/destimed_1.0.0/favicon.ico" />

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "d821b5af-8d19-427d-802e-4f3aea6423d5",
      safari_web_id: "web.onesignal.auto.4cbbb6e8-691d-4369-88f4-1bdd9ac43935",
    });
  });
</script>    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Mansalva&family=Roboto:ital,wght@0,100;0,500;1,900&display=swap" rel="stylesheet">
    <style>
          #blocViewPay{display:none;background-color:#012c1b;color:#ffffff;text-align: center;padding-top:10px;padding-bottom:10px;}
          #blocViewPay2{display:none;background-color:#012c1b;color:#ffffff;text-align: center;}
          #cadreJokerlyADS{display:none;margin:auto;top:0;right:0;left:0;position:fixed;bottom:0;width:650px !important;height:450px !important;z-index:9999 !important;}
          #btnShowViewPay{box-shadow: 5px 5px 0px -1px #ffffff;background-color:#017925;border-radius:35px;border:2px solid #ffffff;display:inline-block;color:#ffffff;background: url("https://cdn-stg.jokerly.com/siteDemo/img/minilogo2.png";) 25px center no-repeat #017925; background-size: 10%; padding: 10px 40px 10px 70px; text-align: center; width: 50%; margin: 10px 25%; font-weight: bold;font-size: 115%;}
          #btnShowViewPay:hover{background-color:#80ba27;}
          #btnShowViewPay:active{box-shadow: 1px 1px #fff;transform: translate(4px, 4px);}
          #vpmodal{top:0px;left:0px;width: 100%;height: 100%;display: none;position: fixed;background-color: rgba(0, 0, 0, 0.85);z-index: 1000;}
          @media screen and (max-width: 600px){#cadreJokerlyADS{width:100% !important;height:100% !important;margin-top:0;} #btnShowViewPay{width:90% !important;margin:10px auto !important;}#tytext{padding:10px !important;}}
          @media screen and ((min-width: 601px) and (max-width: 1024px)){#cadreJokerlyADS{width:100% !important;height:100% !important;margin-top:0;margin-left:0;}}
          #tytext{font-family:'Mansalva', cursive;background-color:#012c1b;color:#ffffff; }
    </style>
    <!-- Balises opengraph facebook -->
    <meta property="og:url"                content="https://destimed.fr/La-boite-a-Polars-de-Jean-Remi-Barland-Heresix-de-Nicolas-Feuz-un-vibrant" />
    <meta property="og:type"               content="article" />
    <meta property="og:title"              content="La boîte à Polars de Jean-Rémi Barland. &#8217;Heresix&#8217; de Nicolas Feuz&nbsp;: un vibrant plaidoyer contre la violence faite aux femmes." />
    <meta property="og:description"        content="Hallucinant ! Stupéfiant ! Gigantesque ! Inouï ! Inoubliable ! Les superlatifs viennent à manquer pour exprimer son ressenti une fois le nouveau roman de Nicolas Feuz refermé." />
    
        <meta property="og:image"              content="https://destimed.fr/IMG/jpg/nicolasfeuz_c_dominique_derisbourg_copie.jpg" />
        <meta property="og:image:type" content="image/jpeg" />
    
</head>

<body class="pas_surlignable page_article" onload="VPinitVideo()">
    <!-- Barre fixe -->
        <div id="barre_fixe">
            <div class="container">
                <div class="flex-fixedbar">
                    <div class="shortcuts">
                        <a rel="start home" href="https://destimed.fr/" title="Accueil"><i class="fa fa-home"></i></a>
                        
                    </div>
                    <!--ul>
                        <li><a href="#">Carnet</a></li>
                        <li><a href="#">Immobilier</a></li>
                        <li><a href="#">Formation</a></li>
                        <li><a href="#">Légales</a></li>
                        <li><a href="#">Marchés Publics</a></li>
                    </ul-->
                    <div class="social">
                        <a href="https://www.facebook.com/pages/Destimed/611960778835164?ref=stream" title="Destimed sur Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
                        <a href="https://twitter.com/Destimed" title="Destimed sur Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
                        <a href="https://www.linkedin.com/company/destimedinfo/" title="Destimed Sur LinkedIn" target="_blank"><i class="fa fa-linkedin"></i></a>
                        <a href="https://destimed.fr/rss" rel="alternate" title="Syndiquer tout le site" target="_blank"><i class="fa fa-rss"></i></a>
                    </div>
                </div>
            </div>
        </div>    <div id="page" class="container">
	<header>
    <div class="right_header">
        <div class="flex-actions">
            <div class="mobile_menu_opener">
                <div class="hamburger hamburger--squeeze">
                    <div class="hamburger-box">
                        <div class="hamburger-inner"></div>
                    </div>
                </div>
            </div>
            <div class="frmSearch">
                <div class="magnify">
                    <img src="/IMG/magnifiying-glass.svg" alt="Recherche" title="Rechercher un article" />
                </div>
                <div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<input type="text" class="text" size="10" name="recherche" id="recherche" placeholder="Rechercher" accesskey="4" />
</div></form>
</div>
            </div>
        </div>
        <div id="date_jour">

        </div>
    </div>
    <div id="logo_contener">
        <a rel="start home" href="https://destimed.fr/" title="Accueil" class="accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L220xH49/siteon0-132fa.png?1612874563" width='220' height='49' /> <strong id="nom_site_spip">DestiMed</strong></a>
    </div>
</header>        <nav class="mainNav">
    <!-- nav -->
    
        <ul>
            
                <li>
                    <a href="-Aix-Marseille-9-">Aix Marseille</a>
                </li>
            
                <li>
                    <a href="-Provence-10-">Provence</a>
                </li>
            
                <li>
                    <a href="-Mediterranee-">Méditerranée</a>
                </li>
            
                <li>
                    <a href="-Ailleurs-">Ailleurs</a>
                </li>
            
                <li>
                    <a href="-Sports-">Sports</a>
                </li>
            
                <li>
                    <a href="-Culture-" class="on">Culture</a>
                </li>
            
                <li>
                    <a href="-Art-de-vivre-34-">Art de vivre</a>
                </li>
            
        </ul>
    
</nav>
<div id="hidden_nav">
    <div class="maskNav"></div>
    <div class="navMobile">
        <div class="actions">
            <div class="closeMenu">
                <img src="IMG/cancel.svg" alt="Fermer le menu" title="Fermer le menu"/>
                <span>MENU</span>
            </div>
            <div class="iconDestimed">
                <img src="IMG/puce.svg" alt="Destimed.fr - L'info des deux rives" title="Destimed.fr - L'info des deux rives"/>
            </div>
        </div>
        
            <ul class="real_nav">
                
                    <li class="main_rub">
                        <span>Aix Marseille</span>
                    
                        <ul class="sous_rub">
                            
                                <li>
                                    <a href="-Tech-46-46-">Tech</a>
                                </li>
                            
                                <li>
                                    <a href="-Politique-13-">Politique</a>
                                </li>
                            
                                <li>
                                    <a href="-Societe-14-">Société</a>
                                </li>
                            
                                <li>
                                    <a href="-Justice-42-">Justice</a>
                                </li>
                            
                                <li>
                                    <a href="-Portrait-">Portrait</a>
                                </li>
                            
                                <li>
                                    <a href="-Economie-51-">Economie</a>
                                </li>
                            
                        </ul>
                    
                    </li>
                
                    <li class="main_rub">
                        <span>Provence</span>
                    
                        <ul class="sous_rub">
                            
                                <li>
                                    <a href="-Politique-">Politique</a>
                                </li>
                            
                                <li>
                                    <a href="-Societe-16-">Société</a>
                                </li>
                            
                                <li>
                                    <a href="-Economie-52-52-">Economie</a>
                                </li>
                            
                        </ul>
                    
                    </li>
                
                    <li class="main_rub">
                        <span>Méditerranée</span>
                    
                        <ul class="sous_rub">
                            
                                <li>
                                    <a href="-Echanges-">Echanges</a>
                                </li>
                            
                                <li>
                                    <a href="-Rive-Nord-18-">Rive Nord</a>
                                </li>
                            
                                <li>
                                    <a href="-Rive-Sud-">Rive Sud</a>
                                </li>
                            
                                <li>
                                    <a href="-Nice-Cote-d-Azur-">Nice / Côte d&#8217;Azur</a>
                                </li>
                            
                                <li>
                                    <a href="-Var-59-">Var</a>
                                </li>
                            
                        </ul>
                    
                    </li>
                
                    <li class="main_rub">
                        <span>Ailleurs</span>
                    
                        <ul class="sous_rub">
                            
                                <li>
                                    <a href="-Politique-43-">Politique</a>
                                </li>
                            
                                <li>
                                    <a href="-Societe-">Société</a>
                                </li>
                            
                                <li>
                                    <a href="-Sciences-45-">Sciences</a>
                                </li>
                            
                                <li>
                                    <a href="-Economie-53-">Economie</a>
                                </li>
                            
                                <li>
                                    <a href="-Afrique-58-">Afrique</a>
                                </li>
                            
                        </ul>
                    
                    </li>
                
                    <li class="main_rub">
                        <span>Sports</span>
                    
                    </li>
                
                    <li class="main_rub">
                        <span>Culture</span>
                    
                        <ul class="sous_rub">
                            
                                <li>
                                    <a href="-Musique-Opera-">Musique / Opéra</a>
                                </li>
                            
                                <li>
                                    <a href="-Expositions-26-">Expositions</a>
                                </li>
                            
                                <li>
                                    <a href="-Danse-27-">Danse</a>
                                </li>
                            
                                <li>
                                    <a href="-Cinema-28-">Cinéma</a>
                                </li>
                            
                                <li>
                                    <a href="-Theatre-29-">Théâtre</a>
                                </li>
                            
                                <li>
                                    <a href="-Litterature-" class="on">Littérature</a>
                                </li>
                            
                                <li>
                                    <a href="-Marseille-Provence-2013-2-">Marseille Provence 2013</a>
                                </li>
                            
                                <li>
                                    <a href="-Webserie-57-">Websérie</a>
                                </li>
                            
                        </ul>
                    
                    </li>
                
                    <li class="main_rub">
                        <span>Art de vivre</span>
                    
                        <ul class="sous_rub">
                            
                                <li>
                                    <a href="-Vins-et-Gastronomie-38-">Vins et Gastronomie</a>
                                </li>
                            
                                <li>
                                    <a href="-Recettes-37-">Recettes</a>
                                </li>
                            
                                <li>
                                    <a href="-Bons-plans-35-35-">Bons plans</a>
                                </li>
                            
                                <li>
                                    <a href="-Julia-On-the-Air-50-">Julia On the Air </a>
                                </li>
                            
                        </ul>
                    
                    </li>
                		
            </ul>
        
    </div>
</div>        <div class="banniere-haute banniere-pub" >
            <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
            <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=1");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=aa5c8fe3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa5c8fe3' border='0' alt='' /></a></noscript>
        </div>
	
	<div id="main">
            
            <div id="content">	
                <p class="arbo"><a href="https://destimed.fr/">Accueil</a> &gt; <a href="-Culture-">Culture</a> &gt; <a href="-Litterature-">Littérature</a> &gt; <strong class="on">La boîte à Polars de Jean-Rémi Barland. &#8217;Heresix&#8217; de Nicolas&nbsp;(...)</strong></p>
                
                
                
                
                    <a href="La-Bibliotheque-de-Mireille-Guide-des-tomates-de-Pascal-Antigny" title="Plus ancien" class="older">&gt;</a>
                
                <div class="cartouche">
                    <h1 class="surlignable">La boîte à Polars de Jean-Rémi Barland. &#8217;Heresix&#8217; de Nicolas Feuz&nbsp;: un vibrant plaidoyer contre la violence faite aux femmes.</h1>
                    
                    
                    <p class="info-publi"><abbr class="published" title="2021-06-01T19:39:27Z">mardi 1er juin 2021</abbr></p>
                
                
                </div>
			
            <div class="chapo surlignable"><p>Hallucinant&nbsp;! Stupéfiant&nbsp;! Gigantesque&nbsp;! Inouï&nbsp;! Inoubliable&nbsp;! Les superlatifs viennent à manquer pour exprimer son ressenti une fois le nouveau roman de Nicolas Feuz refermé.</p></div>
            <div class="texte surlignable clearfix"><dl class='spip_document_39981 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L550xH417/nicolasfeuz_c_dominique_derisbourg_copie-edc82.jpg?1622576393' width='550' height='417' alt='JPEG - 100.2&#160;ko' /></dt>
<dt class='spip_doc_titre' style='width:550px;'>Avec  "Heresix", Nicolas Feuz propose un époustouflant thriller en forme de poupées russe © Dominique Derisbourg</dt>
</dl>
<p>&#171;&nbsp;<i>Heresix</i>&nbsp;&#187; est un non seulement un thriller puissant à l’intrigue diabolique, mais c’est un texte incandescent qui dénonce la violence faite aux femmes. Incandescent est bien le mot puisqu’au début du livre on découvre la ville de Béziers en proie aux flammes. Un incendie criminel ayant pris à la Pairola, un établissement nocturne à la réputation sulfureuse connu pour ses soirées échangistes, le feu ravage le centre-ville, menace d’effondrer des grands immeubles du centre de la cité, et aurait fait plusieurs victimes.</p>
<p>La police est sur les dents, et à sa tête Dominique Roustan, le capitaine du SRPJ de Montpellier dépêché sur les lieux. Assisté de Solange Darrieussecq, et d’Amélie Gasquet, deux gendarmes de la brigade de recherches de Béziers, il va de surprises en stupéfactions multiples. Comprenant très vite que c’est le Toulousain, un des parrains de la région qui se trouve visé, (quelqu’un s’emploie dans l’ombre à éliminer ses lieutenants du crime), nos trois limiers plongent dans le Béziers interlope où drogue, prostitution, et actes pédophiles semblent régner en maître.</p>
<p>Le lecteur qui se trouve d’emblée malmené, se verra par le biais d’une narration éclatée témoin d’autres actes violents et tout à fait extra-ordinaires. Au sens étymologique du terme. Il y a d’abord l’intrusion dans l’église de Saint-Thibéry, village calme situé au confluent de l&#8217;Hérault et de la Thongu, de six pauvres hères, entièrement nus, aux yeux crevés, au nez tranché au ras du visage, et portant sur la poitrine les lettres HERESIX gravées au couteau dans la chair à vif. Autre fait-divers Sandy, (c’est un pseudo), prostituée à qui il est difficile de donner un âge s’emploie dans une péniche à satisfaire physiquement son souteneur Serge Valadié très lié au Toulousain. Au fond du hublot, apercevant l’épaisse colonne de fumée s’élevant dans Béziers elle déclare à son prédateur sexuel s’interrogeant sur ce qui se passe, qu’il s’agit &#171;&nbsp;<i>d’un bûcher de l’inquisition, le bûcher des vanités, le sien comme celui de son associé.</i>&nbsp;&#187; L’électrocutant d’un coup de taser la jeune fille l’expédie alors dans un trou noir, mais n’en aura pas fini avec lui.</p>
<p>Puis direction le Cap-d’Agde, où sur la plage la petite Maeva Tolzan disparaît, ses parents Raymond et Anne-Maude Tolzan, la retrouvant, pour la perdre ensuite après l’avoir laissée seule dans son lit alors qu’ils prennent du bon temps dans un club échangiste. Là encore elle ressurgira mais assez mutilée. Enfin troisième piste romanesque…..on assiste aux ébats sexuels au départ consentis par Alexia qui fête ses dix-huit ans en compagnie d’Arnaud son &#171;&nbsp;chéri&nbsp;&#187; qui a sensiblement le même âge. Des ébats qui tourneront au viol, Arnaud pour des raisons qu’il expliquera au final à sa fiancée, ayant convié quelques complices savamment cachés dans ce train fantôme que les jeunes amants ont pris à Béziers et qui file vers Narbonne.</p>
<h2 class="spip">Différentes époques pour une même histoire</h2>
<p>Tout ceci que l’on nous raconte dans les premiers chapitres n’est qu’un aperçu très succinct des différents épisodes du roman. L’auteur qui prend son temps, feint de nous présenter plusieurs histoires qui de fait n’en forment qu’une seule. Déstabilisé pour son plus grand bonheur, le lecteur s’apercevra aussi que l’on passe au fil des pages d’une époque à l’autre. Jouant sur la chronologie, avec retours en arrière et gros plans sur des victimes qui s’accumulent, Nicolas Feuz intrigue en permanence et conclut bon nombre des chapitres de &#171;&nbsp;<i>Heresix</i>&nbsp;&#187;, par une confidence murmurée par  chaque bourreau (et il y en a une pelletée…) à l’oreille de sa victime. Chaque scène spectaculaire tient lieu de passeport vers l’horreur et c’est rempli de secrets de famille absolument effroyables. C’est d’autant plus crédible que l’auteur, procureur du canton de Neuchâtel, connaît admirablement les rouages de la justice, la manière dont l’identité des individus peut tenir lieu de bombes à retardement.</p>
<h2 class="spip">Récit de l’épopée cathare</h2>
<p>Mais &#171;&nbsp;<i>Heresix </i>&nbsp;&#187; ne se contente pas d’être un polar à étages. C’est par le biais d’une certaine Bernadette Lafargue, professeure d’histoire à l’université  de Montpellier très présente d’un bout à l’autre du roman, un récit passionnant et très précis de l’épopée cathare. On nous raconte ici tout des aventures des Croisés, des implications des hérétiques, des routes empruntées, et c’est assez bluffant de voir combien l’aspect pédagogique de &#171;&nbsp;<i> Heresix </i>&nbsp;&#187; ne ralentit pas lecture et n’alourdit pas l’ensemble.</p>
<h2 class="spip">Un parfum de &#171;&nbsp;L’été meurtrier&nbsp;&#187; de Sébastien Japrisot</h2>
<p>Inclassable le roman de Nicolas Feuz est également un plaidoyer contre les violences faites aux femmes. Sans dévoiler quoi que ce soit de l’épilogue halluciné qui nous sonnera comme un uppercut, il y a dans &#171;&nbsp;<i>Heresix </i>&nbsp;&#187; un parfum de &#171;&nbsp;<i>L’été meurtrier</i>&nbsp;&#187; de Sébastien Japrisot. C’est dire que le roman est aussi une histoire de vengeance, avec retardateurs et passage du temps. Un thriller en forme de poupées russe qui pouvant s’intituler &#171;&nbsp;<i>Et on tuera tous les affreux</i>&nbsp;&#187; lorgne du côté de &#171;&nbsp;<i> La pitié dangereuse </i>&nbsp;&#187; et de &#171;&nbsp;<i>Les bourreaux meurent aussi.</i>&nbsp;&#187; Prodigieux&nbsp;!<br class='autobr' />
<strong>Jean-Rémi BARLAND</strong></p>
<p><i>&#171;&nbsp;Heresix&nbsp;&#187; par Nicolas Feuz paru aux Éditions Slatkine - 285 pages - 19 €</i></p></div>
            <div id="blocViewPay">
                <p id="VPthankyoutext" style="margin-top:10px;">
                <p id="strong" style="font-size:1.5em;font-family:'Mansalva', cursive;">Cet article vous a int&eacute;ress&eacute; ?</p>
                <p id="strong" style="font-weight: 100;font-family: 'Roboto', sans-serif;">Gr&acirc;ce &agrave; vous nous pouvons continuer &agrave; proposer du contenu gratuitement.</p>
                <p id="strong" style="font-weight: 900;font-style: italic;font-family: 'Roboto', sans-serif;">Aidez-nous en visionnant une publicité.</p>
                <button id="btnShowViewPay" style="background: url(&quot;https://cdn-stg.jokerly.com/siteDemo/img/minilogo2.png&quot;) 25px center no-repeat #017925; background-size: 10%; padding: 15px 40px 15px 70px;font-weight:500;font-family: 'Roboto', sans-serif;" onclick="VPloadAds()">Je soutiens Destimed gratuitement</button>
            </div>
            <br>
            <div id="vpmodal">
                <div id="cadreJokerlyADS"></div>
            </div>
            <br>	
            
            

            
            
    
            
    		
            
            <a href="#forum" id="forum"></a>            <h2>Un message, un commentaire ?</h2>
            <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/La-boite-a-Polars-de-Jean-Remi-Barland-Heresix-de-Nicolas-Feuz-un-vibrant#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='iXzQ8W2s6M4nsplhlgFLpw/koapMtDayFLxfjNzt1g8xqnkx40WTBvlg3Vlr+sqMyIN0AJVeQiReEbYXN79kaLlx+fdUbV2aSHBRLfjRxFn9IbjONN0vf/jAAakEKgP4TZe9' /><input type='hidden' name='id_article' value='13543' /><input type='hidden' name='id_objet' value='13543' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_81f14125be7f812218863c7693026706' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://destimed.fr/"}).addClass("autosaveon");
			});/*]]>*/</script></div>
<input type="hidden" name="id_forum" value="0" />
<fieldset class="moderation_info info">
	<legend>modération a priori</legend>
	<p class="explication"> Ce forum est modéré a priori : votre contribution n’apparaîtra qu’après avoir été validée par un administrateur du site.</p>
	</fieldset>



 

	<fieldset class="qui saisie_qui">
<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Votre nom</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Votre adresse email</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Votre message</legend><ul>
	

 
	<li class='editer saisie_titre obligatoire'>
		<label for="titre">Titre  (obligatoire)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="La boîte à Polars de Jean-Rémi Barland. &#039;Heresix&#039; de Nicolas Feuz : un vibrant plaidoyer contre la violence faite aux femmes." size="60" />
	</li>


<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texte de votre message  (obligatoire)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Pour créer des paragraphes, laissez simplement des lignes vides.</p>
	</li>

	<li class='editer obligatoire'>
	<input type='hidden' name='c' id='c' value='kW1mapJsZ2loaZdp' />
	<input type='hidden' name='cmod' id='cmod' value='mscantispam' />
	<label for='captcha'>Contrôle anti-spam -> veuillez saisir les caractères de l'image ci-dessous :
		<input type='text' class='text' name='captcha' id='captcha' value='' size='10' style="width:100px;margin-top:5px;" />
		
	</label>
	<img style="vertical-align:bottom;border:3px solid #dddddd;" src="plugins/msc_antispam_3.0.1/tmp/kW1mapJsZ2loaZdp.jpg">
</li></ul></fieldset>



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<p class="boutons"><input type="submit" class="submit" value="Prévisualiser" /></p>

</div>
</form>


</div>
        </div><!--#content-->
        
        <aside>
    
        
            
            
                <div class="menu" id="breves">
                    <a id='paginationbreves'></a>
                    <h2>FLASH ACTU <img src="/IMG/wireless.svg" class="icon_menu icon_wireless" /></h2>
                    <ul class="listeBreves">
                        
                            <li><a href="+Euro-Espoirs-les-Bleuets-elimines-par-les-Pays-Bas-2-1+">Euro Espoirs&nbsp;: les Bleuets éliminés par les Pays Bas (2-1)</a></li>
                        
                            <li><a href="+Elections-regionales-et-departementales-la-campagne-officielle-a-debute-ce+">Élections régionales et départementales&nbsp;: la campagne officielle a débuté ce lundi 31 mai</a></li>
                        
                            <li><a href="+Afrique-du-Sud-Emmanuel-Macron-defend-l-acces-aux-vaccins+">Afrique du Sud. Emmanuel Macron défend l’accès aux vaccins </a></li>
                        
                            <li><a href="+Le-deficit-budgetaire-de-la-France-passera-a-220-milliards-d-euros-en-2021+">Le déficit budgétaire de la France passera à 220 milliards d&#8217;euros en 2021</a></li>
                        
                            <li><a href="+Affaire-Guerini-reaction-de-Renaud-Muselier+">Affaire Guérini&nbsp;: réaction de Renaud Muselier</a></li>
                        
                    </ul>
                    <div class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='La-boite-a-Polars-de-Jean-Remi-Barland-Heresix-de-Nicolas-Feuz-un-vibrant?debutbreves=5#paginationbreves' class='lien_pagination' rel='nofollow'>2</a><span
		class='sep'> | </span
		><a href='La-boite-a-Polars-de-Jean-Remi-Barland-Heresix-de-Nicolas-Feuz-un-vibrant?debutbreves=10#paginationbreves' class='lien_pagination' rel='nofollow'>3</a><span
		class='sep'> | </span
		><a href='La-boite-a-Polars-de-Jean-Remi-Barland-Heresix-de-Nicolas-Feuz-un-vibrant?debutbreves=15#paginationbreves' class='lien_pagination' rel='nofollow'>4</a><span
		class='sep'> | </span
		><a href='La-boite-a-Polars-de-Jean-Remi-Barland-Heresix-de-Nicolas-Feuz-un-vibrant?debutbreves=20#paginationbreves' class='lien_pagination' rel='nofollow'>5</a></span></div>
                </div>
            

            
            <div class="pave-haut banniere-pub">
                <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
                <script type='text/javascript'><!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
                    var m3_r = Math.floor(Math.random()*99999999999);
                    if (!document.MAX_used) document.MAX_used = ',';
                    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=3");
                    document.write ('&amp;cb=' + m3_r);
                    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                    document.write ("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write ("&context=" + escape(document.context));
                    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                    document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=a640b1f8&amp;cb=12' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=3&amp;cb=12&amp;n=a640b1f8' border='0' alt='' /></a></noscript>
            </div>
            <div class="demi-page banniere-pub">
                <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=5");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=a91945fa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a91945fa' border='0' alt='' /></a></noscript>
            </div>
            <!--div id="78897-3"><script src="//ads.themoneytizer.com/s/gen.js?type=3"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=78897&formatId=3"></script></div-->
            
            <div class="encart_video premiere_video">
                
                    <h2>VIDÉOS <img src="/IMG/play-button.svg" class="icon_menu icon_video" /></h2>
                    <iframe id="videoAsideOne" frameborder="0" width="640" height="360" 
                        src="" 
                        allowfullscreen 
                        allow="autoplay; fullscreen">
                    </iframe>
                    <script type="text/javascript">
                        var maVideo = "<p>x8193ny</p>";
                        var maVideoPropre = "https://www.dailymotion.com/embed/video/"+maVideo.replace(/(<([^>]+)>)/gi, "");
                        $('#videoAsideOne').attr('src', maVideoPropre);
                    </script>
                
                
                    <iframe id="videoAsideTwo" frameborder="0" width="640" height="360" 
                        src="" 
                        allowfullscreen 
                        allow="autoplay; fullscreen">
                    </iframe>
                    <script type="text/javascript">
                        var maVideo = "<p>x814tsg</p>";
                        var maVideoPropre = "https://www.dailymotion.com/embed/video/"+maVideo.replace(/(<([^>]+)>)/gi, "");
                        $('#videoAsideTwo').attr('src', maVideoPropre);
                    </script>
                
            </div>
            
            
            
                <div id="breve_encart_phrase">
                    <h2>NOTRE PHILOSOPHIE <img src="/IMG/speech-bubble.svg" class="icon_menu icon_phraseDJ" /></h2>
                    
                        <div class="encart_phrase">
                            <div class="texte"><p><i>&#171;&nbsp;Le combat pour la dignité humaine n’est jamais déﬁnitivement gagné mais l’essentiel est que ce combat ne soit jamais perdu non plus, tant que des hommes et des femmes sont prêts à le mener.&nbsp;&#187;</i> <a href="Le-6-juin-au-Site-Memorial-du-Camp-des-Milles" class='spip_in'>Sydney Chouraqui</a>, Résistant, co-fondateur du Mémorial du Camp des Milles</p></div>
                            <div class="nettoyeur"></div>
                        </div>
                    
                </div>
            
            
            
            <!--INCLURE{fond=inclure/immanquables,env,ajax} /-->

            
            
        
    
    <div class="pave-bas banniere-pub">
        <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
        <script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=4");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=ad0578b9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad0578b9' border='0' alt='' /></a></noscript>
    </div>
</aside>    </div><!--#main-->
    <div class="banniere-haute banniere-pub">
        <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
        <script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=2");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=a5bf45d6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bf45d6' border='0' alt='' /></a></noscript>
    </div>

    <footer>
    <div id="footer_content" class="container">
        <p id="footer_menu">
            <a href="https://destimed.fr" title="Accueil">Accueil</a> | 
            <a rel="contents" href="https://destimed.fr/plan">Plan du site</a> | 
        
        
            <a href="Politique-de-confidentialite" title="Politique de confidentialité">Politique de confidentialité</a> | 
        
            <a href="Nos-partenaires-623-623" title="Nos partenaires">Nos partenaires</a> | 
        
            <a href="Mentions-legales" title="Mentions légales">Mentions légales</a> | 
        
        <a href="https://destimed.fr/Politique-de-confidentialite" title="Politique de confidentialité du site Destimed.fr">Confidentialité</a>
        <a href="https://destimed.fr/rss" rel="alternate" title="Syndiquer tout le site"><img src="plugins/destimed_1.0.0/img/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a>
        </p>
        <p id="footer_perso">Destimed - Marseille (13 - Bouches-du-Rhône) - 5 Rue Menpenti Bât. O 13010 MARSEILLE</p>
        <small>Développé par <a href="https://www.neira-webconcept.com" title="Agence Web à Nice" target="_blank">Neira Webconcept</a></small>
    </div>
</footer>
<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsMediaOrganization",
        "name": "Destimed",
        "url": "https://destimed.fr/",
        "logo": "https://destimed.fr/IMG/siteon0.png",
        "sameAs": [
          "https://www.facebook.com/Destimed/",
          "https://twitter.com/Destimed"
        ]
    }
</script>
<script type="application/ld+json">
    {
        "@context": "https://schema.org/",
        "@type": "CreativeWorkSeries",
        "name": "Destimed",
        "aggregateRating": {
            "@type": "AggregateRating",
            "ratingValue": "5",
            "bestRating": "5",
            "ratingCount": "2"
        }
    }
</script>
</div><!--#page-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15045526-20', 'auto');
  ga('send', 'pageview');
</script>
<script>
	function VPinitVideo(){
		JKFBASQ.init({
			site_id: '2778c9e5fb2a3719',
			load_callback : VPexistAds,
			noads_callback : VPnoAds,
			complete_callback : VPcompleteAds,
			close_callback : VPcloseAds,
			play_callback : VPplayAds,
			cover:false,
		});
	}
	function VPexistAds(){
		var url = new URL(document.location.href);
		if(url.pathname != "/Contact" && url.pathname != "/Mentions-legales")
		{
			document.getElementById("blocViewPay").style.display = "block";
		}
	}
	function VPloadAds(){
    document.getElementById("vpmodal").style.display = "block";
		JKFBASQ.loadAds();
	}
	function VPnoAds(){
		document.getElementById("btnShowViewpay").style.display = "none";
	}
	function VPcompleteAds(){
    document.getElementById("vpmodal").style.display = "none";
    document.getElementById("cadreJokerlyADS").style.display = "none";
    var btn = document.getElementById("blocViewPay");
  	btn.style.display="none";
  	var thankyoutext = document.createElement("p");
  	thankyoutext.id = "tytext";
  	thankyoutext.style.textAlign="center";
  	thankyoutext.style.fontWeight="bold";
  	thankyoutext.style.fontSize="1.5em";
  	thankyoutext.style.margin="25px 0";
  	thankyoutext.style.lineHeight="1.3";
  	thankyoutext.style.padding="10px 120px";
    //thankyoutext.style.background-color="#012c1b";
    //thankyoutext.style.fontFamily="Mansalva";
    //thankyoutext.style.color="#ffffff";
  	thankyoutext.innerHTML = "Destimed vous remercie pour votre confiance et votre soutien !";
  	btn.parentNode.insertBefore(thankyoutext,btn.nextSibling);
	}
	function VPcloseAds(){
   	        document.getElementById("vpmodal").style.display = "none";
   	        document.getElementById("cadreJokerlyADS").style.display = "none";
	}
	function VPplayAds(){
	}
</script>



<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://destimed.fr/La-boite-a-Polars-de-Jean-Remi-Barland-Heresix-de-Nicolas-Feuz-un-vibrant"
    },
    "headline": "La boîte à Polars de Jean-Rémi Barland. &#8217;Heresix&#8217; de Nicolas Feuz&nbsp;: un vibrant plaidoyer contre la violence faite aux femmes.",
    
        "image": "https://destimed.fr/IMG/jpg/nicolasfeuz_c_dominique_derisbourg_copie.jpg", 
    
    
        "datePublished": "2021-06-01T19:39:27Z",
        "dateModified": "2021-06-01T19:39:27Z",
    
    "publisher": {
        "@type": "Organization",
        "name": "Destimed",
        "logo": {
            "@type": "ImageObject",
            "url": "https://destimed.fr/IMG/siteon0.png"
        }
    }
    
}
</script>
<script type="text/javascript">
window._nli=window._nli||[],window._nli.push(["brand","BNLI-1336"]),function(){var n,e,i=window._nli||(window._nli=[]);i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.destimed.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();
</script>
</body>
</html>
