<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr" dir="ltr" class="fr ltr no-js ie lt-ie7 lt-ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 7]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie7 lt-ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 8]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 9]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie9 lt-ie10"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fr" dir="ltr" class="fr ltr no-js"><!--<![endif]-->
<head>
<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
<script type='text/javascript' src="https://cdn.jokerly.com/scripts/jkFbASQ.js?VPinitVideo"></script>
<title>Ligue 1. Montpellier gagne mais se fait peur à Lens - DestiMed</title>
<meta name="description" content="Pour ce match de la 14e journée de Ligue 1 Uber Eats, Montpellier (6e) se déplaçait sur la pelouse de Lens (8e). Le moins que l’on puisse dire c’est que les Sudistes se sont fait peur." />
<link rel="canonical" href="https://destimed.fr/Ligue-1-Montpellier-gagne-mais-se-fait-peur-a-Lens" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel="stylesheet" href="squelettes-dist/css/reset.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/typo.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/form.css" type="text/css" />
<link rel="stylesheet" href="squelettes-dist/css/clear.css" type="text/css" />


<link rel="stylesheet" href="squelettes-dist/css/spip.css" type="text/css" />
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" />
<link rel="stylesheet" href="plugins/msc_nivoslider_3.0.4/nivo-slider.css" type="text/css" media="all" />
<link rel="stylesheet" href="plugins/msc_nivoslider_3.0.4/themes/plat/plat.css" type="text/css" media="all" />
<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.6.3/css/enluminurestypo.css" type="text/css" media="all" />
<link rel="stylesheet" href="plugins/msc_mediaelement_3.0.1/mediaelement/css/mediaelementplayer.css" type="text/css" media="all" />


<link rel="stylesheet" href="plugins/destimed_0.0.8/css/style.css" type="text/css" />




<script type='text/javascript' src='local/cache-js/9227a4f2bbf233cf37d005076da4d9d9.js?1608029192'></script>














<!-- insert_head -->
	
	


<script type="text/javascript">$(document).ready(function(){$("audio, video").mediaelementplayer();});</script>

<!-- include gotop/gobottom -->
<link rel="stylesheet" href="plugins/destimed_0.0.8/js/gotop.css/gotop.css" type="text/css" />

<link rel="stylesheet" href="plugins/destimed_0.0.8/js/gobottom.css/gobottom.css" type="text/css" />

<script src="https://kit.fontawesome.com/c4675d426b.js" crossorigin="anonymous"></script>
<!--[if lte IE 7]>
<script type="text/javascript">
	sfHover = function() {
		var sfEls = document.getElementById("navigation").getElementsByTagName("LI");
		for (var i=0; i<sfEls.length; i++) {
			sfEls[i].onmouseover=function() {
				this.className+=" sfhover";
			}
			sfEls[i].onmouseout=function() {
				this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
			}
		}
	}
	if (window.attachEvent) window.attachEvent("onload", sfHover);
</script>
<![endif]-->

<!--[if lt IE 9]>
<script type="text/javascript">
	document.createElement('header');
	document.createElement('nav');
	document.createElement('section');
	document.createElement('article');
	document.createElement('aside');
	document.createElement('footer');
	document.createElement('audio');
	document.createElement('video');
</script>
<![endif]-->





<meta name="generator" content="SPIP 3.2.8 [24208]" />


<link rel="icon" type="image/x-icon" href="plugins/destimed_0.0.8/favicon.ico" />
<link rel="shortcut icon" type="image/x-icon" href="plugins/destimed_0.0.8/favicon.ico" /><style>
	#blocViewPay{display:none;outline: 4px solid rgb(1 121 37 / 1);outline-offset: 2px;text-align: center;}
	#cadreJokerlyADS{display:none;margin: auto;top: 0;right: 0;left: 0;position: fixed;bottom: 0;width: 650px !important;height: 450px !important;z-index:9999 !important;}
	#vpmodal{top:0px;left:0px;width: 100%;height: 100%;display: none;position: fixed;background-color: rgba(0, 0, 0, 0.85);z-index: 1000;}
	@media screen and (max-width: 600px){#cadreJokerlyADS{width:100% !important;height:100% !important;margin-top:0;} #btnShowViewPay{width:90% !important;margin:10px auto !important;}#tytext{padding:10px !important;}}
	@media screen and ((min-width: 601px) and (max-width: 1024px)){#cadreJokerlyADS{width:100% !important;height:100% !important;margin-top:0;margin-left:0;}}
</style>
<!-- Balises opengraph facebook -->
<meta property="og:url"                content="https://destimed.fr/Ligue-1-Montpellier-gagne-mais-se-fait-peur-a-Lens" />
<meta property="og:type"               content="article" />
<meta property="og:title"              content="Ligue 1. Montpellier gagne mais se fait peur à Lens" />
<meta property="og:description"        content="Pour ce match de la 14e journée de Ligue 1 Uber Eats, Montpellier (6e) se déplaçait sur la pelouse de Lens (8e). Le moins que l’on puisse dire c’est que les Sudistes se sont fait peur." />

    <meta property="og:image"              content="https://destimed.fr/IMG/jpg/montage_pmc.jpg" />


</head>

<body class="pas_surlignable page_article" onload="VPinitVideo()">
<!-- JS Bouton Facebook Like -->
<div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id))
            return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<!-- JS Bouton Twitter -->
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>


<div id="barre_fixe">
    <div id="barre_fixe_conteneur">
        <div class="fastNav">
            <a rel="start home" href="https://destimed.fr/" title="Accueil"><i class="fa fa-home"></i></a>
            
                
                    <a rel="nofollow" href="Contact" title="Contact du site DestiMed"><i class="fa fa-envelope-o"></i></a>
                
            
        </div>
        <div class="social">
            <i class="findUs"><small>Retrouvez-nous sur :</small></i>
            <a href="https://www.facebook.com/pages/Destimed/611960778835164?ref=stream" title="Destimed sur Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
            <a href="https://twitter.com/Destimed" title="Destimed sur Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
            <a href="https://destimed.fr/rss" rel="alternate" title="Syndiquer tout le site" target="_blank"><i class="fa fa-rss"></i></a>
            <div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<input type="text" class="text" size="10" name="recherche" id="recherche" value="Rechercher" onfocus="this.value='';" accesskey="4" />
</div></form>
</div>
        </div>
        
    </div>
</div><div id="page">

	<header>
	<div id="header_content" class="test">
		<noscript><div id="need_js"><p>JavaScript est désactivé dans votre navigateur. Nous vous recommandons de l'activer pour un meilleur rendu du site.</p></div></noscript>
		<a rel="start home" href="https://destimed.fr/" title="Accueil" class="accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L250xH63/siteon0-2b29a.png?1607525452" width='250' height='63' /> <strong id="nom_site_spip">DestiMed</strong></a>
		<span id="date_du_jour"></span>
		<div id="conteneur_slogan"><span id="slogan">L&#8217;info des deux rives</span></div>
	</div>
</header>
	
	
	<div id="breve_pub_haut">
		
			<div class="breve_pub_haut">
				<div class="texte spip_documents_center"><p><span class='spip_document_36959 spip_documents spip_documents_center'>
<a href="https://www.maregionsud.fr/aides-et-appels-a-projets/detail/investour-pour-se-developper-et-consolider-ses-fonds-propres" class="spip_out"><img src='IMG/gif/728x90-tpe-pme-2.gif' width="728" height="90" alt="" /></a></span></p></div>
			</div>
		
	</div>
	

	<nav id="mainNav">
    <div class="mobile_menu_opener">
        Menu
        <div class="hamburger hamburger--squeeze">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
    </div>
    <div id="nav_content">
        <div id="navigation">
            
                <ul>
                    
                        
                        
                        
                        <li>
                            <a href="-Aix-Marseille-9-">Aix Marseille</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Politique-13-">Politique</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Societe-">Société</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Justice-42-">Justice</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-French-Tech-46-">French Tech</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Portrait-">Portrait</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Economie-51-">Economie</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Provence-">Provence</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Politique-">Politique</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Societe-16-">Société</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Economie-52-">Economie</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Mediterranee-">Méditerranée</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Echanges-">Echanges</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Rive-Nord-">Rive Nord</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Rive-Sud-">Rive Sud</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Nice-Cote-d-Azur-">Nice / Côte d&#8217;Azur</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Ailleurs-">Ailleurs</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Politique-43-">Politique</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Societe-48-">Société</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Sciences-45-">Sciences</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Economie-53-">Economie</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Sports-" class="on">Sports</a>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Culture-">Culture</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Musique-Opera-">Musique / Opéra</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Expositions-">Expositions</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Danse-27-">Danse</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Cinema-28-">Cinéma</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Theatre-29-">Théâtre</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Litterature-">Littérature</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Marseille-Provence-2013-2-">Marseille Provence 2013</a>
                                    
                            <ul>
                                
                                    <li>
                                        <a href="-L-evenement-Capitale-">L&#8217;événement Capitale</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Votre-annee-Capitale-">Votre année Capitale</a>
                                    
                                    </li>
                                
                            </ul>
                        
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Art-de-vivre-34-">Art de vivre</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Vins-et-Gastronomie-38-">Vins et Gastronomie</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Recettes-37-">Recettes</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Bons-plans-35-">Bons plans</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Julia-On-the-Air-50-">Julia On the Air </a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    		
                    
                    
                        <li><a href="Contact">Contact</a></li>
                    
                        <li><a href="Nos-partenaires">Nos partenaires</a></li>
                    
                </ul>
            
        </div>
    </div>
</nav>	
	<div id="main">

		
		<div id="content">
		
			<p class="arbo"><a href="https://destimed.fr/">Accueil</a> &gt; <a href="-Sports-">Sports</a> &gt; <strong class="on">Ligue 1. Montpellier gagne mais se fait peur à Lens</strong></p>
		
			
			
				<a href="Ligue-1-Rennes-s-impose-a-Nice-1-0-12321" title="Plus r&eacute;cent" class="newer">&lt;</a>
			

			
			
				<a href="Ligue-1-OM-2-Monaco-1-La-belle-serie-continue" title="Plus ancien" class="older">&gt;</a>
			

			<div class="cartouche">
				<h1 class="surlignable">Ligue 1. Montpellier gagne mais se fait peur à Lens</h1>
				
				
					<p class="info-publi"><abbr class="published" title="2020-12-13T11:51:16Z">dimanche 13 décembre 2020</abbr></p>
				
				
				</div>
			
			<div class="chapo surlignable"><p>Pour ce match de la 14e journée de Ligue 1 Uber Eats, Montpellier (6e) se déplaçait sur la pelouse de Lens (8e). Le moins que l’on puisse dire c’est que les Sudistes se sont fait peur.</p></div>
			<div class="texte surlignable clearfix"><dl class='spip_document_36948 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L550xH367/montage_pmc-d8c82.jpg?1607860290' width='550' height='367' alt='JPEG - 98.8&#160;ko' /></dt>
<dt class='spip_doc_titre' style='width:550px;'>© D.R.</dt>
</dl>
<p>Avec 21 points, soit le meilleur départ en championnat depuis ces 15 dernières années, Lens avait la chance de ne pas encore évoluer avec le spectre de la relégation collé aux crampons. En face, les troupes de Der Zakarian semblaient nettement plus solides avec une formation compacte difficile à déborder. Pendant les 30 premières minutes de la rencontre, c’est exactement le sentiment que les téléspectateurs ont pu avoir. D’ailleurs, dès la 16e minute, Delord montait au pressing pour récupérer un ballon sur l’aile gauche et filait vers le poteau de corner où il centrait astucieusement de l’extérieur du pied pour une tête du jeune Mavidi qui crucifiait le portier lensois à bout portant (0-1). Une fois encore Delord se retrouvait dans un bon coup, puisque le trio qu’il forme avec Savanier et Laborde était impliqué dans 23 buts depuis le début de la saison. Il ne fallait pas attendre bien longtemps avant que Montpellier double la mise à la 27e minute, avec un coup-franc de Savanier sur la droite, mal dégagé des deux poings par le goal, et qui arrivait directement sur Mendes qui poussait le cuir au fond des filets (0-2). Aucun doute&nbsp;: le MHFC maîtrisait parfaitement son sujet. Lens acculé ne voyait pas d’où pouvait venir la lumière.</p>
<h2 class="spip"> Lens opportuniste pour un but contre le cours du jeu</h2>
<p>De Fofana semble-t-il. A la 36e minute, avec un maximum de réussite, le milieu de terrain décochait une frappe des 25 mètres qui venait heurter le poteau de Omlin, avant de rebondir sur le gardien et de rentrer au fond des filets pour une réduction du score inespérée (1-2). De quoi laisser un goût amer à Savanier pour son retour au vestiaire&nbsp;: &#171;&nbsp;<i>On est bien sur le plan tactique, mais ce but gâche un peu notre prestation. Le match reste ouvert, nous devons rester concentrés pour éviter qu’ils reviennent.</i>&nbsp;&#187; L’expérimenté milieu de terrain n’avait pas tort puisque dès la 46e minute, Fofana filait au but sur une passe en profondeur avant que le goal ne vienne le faucher dans la surface de réparation. Pas d’hésitation pour monsieur Stinat, l’arbitre de la rencontre, qui montrait le point de penalty. Pour la 5e fois depuis le début de la saison, Kakuta allait transformer le coup de pied arrêté et permettre à Lens d’égaliser (2-2).</p>
<h2 class="spip"> Des Montpelliérains encore une fois efficaces de la tête</h2>
<p>Tout était à refaire pour les joueurs de Michel Der Zakarian qui décidaient de reposer le pied sur le ballon et de prendre à leur compte la maîtrise de la partie. Peu à peu, Montpellier prenait l’ascendant et il fallait attendre la 66e minute pour voir un corner au second poteau déposé sur la tête de Laborde (2-3). On comprenait alors pourquoi le club cher à Loulou Nicollin était le plus prolifique de la tête en Ligue 1. Grâce à cette victoire, les coéquipiers de Victorino Hilton réussissaient à s’installer confortablement dans le haut de tableau (5e). De quoi satisfaire Thierry Savanier&nbsp;: &#171;&nbsp;<i>Nous sommes bien rentrés dans le match avant de reculer de plus en plus. Heureusement nous avons réussi une bonne seconde mi-temps. Avec cette victoire à l’extérieur, nous enchaînons les bons résultats. Cela vient concrétiser un super état d’esprit. C’est important car nous avons montré que nous savons être efficaces.</i>&nbsp;&#187;<br class='autobr' />
<strong>Fabian FRYDMAN  </strong></p></div>

			<div id="blocViewPay">
				<p id="VPthankyoutext" style="margin-top:10px;">
					<p id="strong" style="font-weight:bold;">Cet article vous a int&eacute;ress&eacute; ?</p>
					<p id="strong" style="font-weight: bold;">Aidez-nous &agrave; poursuivre la mise &agrave; disposition d'articles gratuits en regardant simplement une courte publicit&eacute; de votre choix :</p>
					<button id="btnShowViewPay" onclick="VPloadAds()" style="background: url(&quot;https://cdn-stg.jokerly.com/siteDemo/img/minilogo2.png&quot;) 10px center no-repeat rgb(1, 121, 37); background-size: 10%; padding: 10px 40px 10px 70px; text-align: center; width: 50%; margin: 10px 25%; border: none; border-radius:6px; color: white; font-weight: bold;font-size: 115%;">Je soutiens Destimed gratuitement</button>
				</p>
			</div>
			<br>
			<div id="vpmodal">
				<div id="cadreJokerlyADS"></div>
			</div>
			<br>
		
			
			

			
			
	
			
			
			
			<a href="#forum" id="forum"></a>			<h2>Un message, un commentaire ?</h2>
			<div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/Ligue-1-Montpellier-gagne-mais-se-fait-peur-a-Lens#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='iXwg8m286M4nVFnkP35Fqq4v0nyOXksRAHY5wH3FGtfcQXBsZf/82G3zFpFPMfoZQEOAVfg7WJVjGNtzN79kiPAo6y/v6VMLgmnughsa6hPbetdmyfu0kWAGpbprCAYZyRo5OA==' /><input type='hidden' name='id_article' value='12317' /><input type='hidden' name='id_objet' value='12317' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_cf87d13adf468cbc3772be1eba2beee6' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://destimed.fr/"}).addClass("autosaveon");
			});/*]]>*/</script></div>
<input type="hidden" name="id_forum" value="0" />
<fieldset class="moderation_info info">
	<legend>modération a priori</legend>
	<p class="explication"> Ce forum est modéré a priori : votre contribution n’apparaîtra qu’après avoir été validée par un administrateur du site.</p>
	<p><a class="lien_message_illicite" rel="nofollow" href="Contact" title="Signaler un contenu ou un message illicite sur le site DestiMed">Signaler un contenu ou un message illicite sur le site.</a></p></fieldset>



 

	<fieldset class="qui saisie_qui">
<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Votre nom</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Votre adresse email</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Votre message</legend><ul>
	

 
	<li class='editer saisie_titre obligatoire'>
		<label for="titre">Titre  (obligatoire)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="Ligue 1. Montpellier gagne mais se fait peur à Lens" size="60" />
	</li>


<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texte de votre message  (obligatoire)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Pour créer des paragraphes, laissez simplement des lignes vides.</p>
	</li>

	<li class='editer obligatoire'>
	<input type='hidden' name='c' id='c' value='lG1pZpVsamVraZpl' />
	<input type='hidden' name='cmod' id='cmod' value='mscantispam' />
	<label for='captcha'>Contrôle anti-spam -> veuillez saisir les caractères de l'image ci-dessous :
		<input type='text' class='text' name='captcha' id='captcha' value='' size='10' style="width:100px;margin-top:5px;" />
		
	</label>
	<img style="vertical-align:bottom;border:3px solid #dddddd;" src="plugins/msc_antispam_3.0.1/tmp/lG1pZpVsamVraZpl.jpg">
</li></ul></fieldset>



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<p class="boutons"><input type="submit" class="submit" value="Prévisualiser" /></p>

</div>
</form>


</div>

		</div><!--#content-->
	
		<aside>
		
			
			
			<div id="breves_pub_colonne_0">
				
					<div class="breve_pub_colonne">
						<div class="texte"><p><span class='spip_document_36958 spip_documents spip_documents_center'>
<a href="https://www.maregionsud.fr/aides-et-appels-a-projets/detail/investour-pour-se-developper-et-consolider-ses-fonds-propres" class="spip_out" rel='noopener noreferrer ' target='_blank'><img src='local/cache-vignettes/L300xH250/300x250-tpe-pme-2-9c59b.gif?1607933620' width='300' height='250' alt="" /></a></span></p>
<div id="nivoslider_749" class="nivoSlider_container theme-plat nivoSlider_center">
	<div class="nivoSlider">
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ccimp.com/mallette-du-dirigeant" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/721afe824f038d49792be4499dc100-1da4e.jpg?1607515551' width='300' height='250' data-thumb='local/cache-gd2/15/12ffdaadd12903af4af69186a83d2c.jpg?1607336793' title='' alt='' />
			</a>
		
		
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ccimp.com/" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/9d2754e112789be01b9ceb9a8533bd-eb8db.jpg?1607934200' width='300' height='250' data-thumb='local/cache-gd2/2e/de313c0bdb7a7530d1662e7b4be356.jpg?1607934200' title='' alt='' />
			</a>
		
		
	
	</div>
</div>
<script type="text/javascript">
$('#nivoslider_749' + ' .nivoSlider').nivoSlider({
	animSpeed:1000,
	pauseTime:4000,
	directionNav:false,
	controlNav:false,
	controlNavThumbs:false,
	pauseOnHover:true
});
 
	$('#nivoslider_749' + ' .nivo-caption').addClass('nivo-caption-invisible');

$('#nivoslider_749.nivoSlider_left').css('width','300px');
$('#nivoslider_749.nivoSlider_right').css('width','300px');
$('#nivoslider_749' + ' .nivoSlider').css('width','300px');
</script>
<p><span class='spip_document_36604 spip_documents spip_documents_center'>
<a href="https://www.business-story.biz/pour-votre-projet-faites-vous-accompagner-par-un-expert-comptable?ticket=ST-71690-RHTtBjMbDfkU2XtyOyJ3iwFi9QU-cas01" class="spip_out" rel='noopener noreferrer ' target='_blank'><img src='local/cache-vignettes/L300xH250/webp.net-gifmaker_2_-2-d0107.gif?1606498075' width='300' height='250' alt="" /></a></span></p></div>
						<div class="nettoyeur"></div>
					</div>
				
			</div>
			

			
			
				<div class="menu">
					<h2>Dans la même rubrique</h2>
					<ul>
						
							<li><a href="Ligue-1-Rennes-s-impose-a-Nice-1-0-12321"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Ligue 1&nbsp;: Rennes s’impose à Nice (1-0)</a></li>
						
							<li><a href="Ligue-1-Montpellier-gagne-mais-se-fait-peur-a-Lens" class="on"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Ligue 1. Montpellier gagne mais se fait peur à Lens</a></li>
						
							<li><a href="Ligue-1-OM-2-Monaco-1-La-belle-serie-continue"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Ligue 1. OM 2 - Monaco 1&nbsp;: la belle série continue </a></li>
						
							<li><a href="OM-Monaco-Il-faut-sauver-le-soldat-Thauvin"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;OM-Monaco. Il faut sauver le soldat Thauvin&nbsp;! </a></li>
						
							<li><a href="Football-Le-FC-Marignane-Gignac-et-le-FC-Cote-Bleue-ensemble-mais-pas-sous-le"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Football. Le FC Marignane-Gignac et le FC Côte-Bleue ensemble mais pas sous le même maillot</a></li>
						
							<li><a href="Rugby-Pro-D2-Beziers-du-lourd-pour-Provence-Rugby"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Rugby Pro D2 - Béziers, du lourd pour Provence Rugby</a></li>
						
							<li><a href="Tennis-Entretien-Jean-Francois-Caujolle-De-grandes-chances-que-l-Open-13"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Tennis. [Entretien] Jean-François Caujolle&nbsp;: "De grandes chances que l’Open 13 Provence soit décalé" </a></li>
						
							<li><a href="Ligue-des-Champions-Manchester-City-3-OM-0-Au-revoir-l-Europe"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Ligue des Champions. Manchester City 3 - OM 0&nbsp;:  Au revoir l’Europe</a></li>
						
							<li><a href="Billet-Antiracisme-le-PSG-dans-l-Histoire"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Billet. Antiracisme&nbsp;: le PSG dans l&#8217;Histoire...</a></li>
						
							<li><a href="Football-Entretien-Daniel-Cousin-l-OM-a-un-effectif-taille-pour-la-Ligue-1-pas"><img src="plugins/destimed_0.0.8/puce.gif" width="14" height="11" class="puce" alt="-" />&nbsp;Football - Entretien. Daniel Cousin&nbsp;: "l’OM a un effectif taillé pour la Ligue 1, pas l’Europe"</a></li>
						
					</ul>
				</div>
			
		
			
			
			<div id="breves_pub_colonne_1">
				
					<div class="breve_pub_colonne">
						<div class="texte"><div id="nivoslider_585" class="nivoSlider_container theme-plat nivoSlider_center">
	<div class="nivoSlider">
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="http://destimed.fr/La-Cuisine-de-Mireille-a-nouveau-en-livre" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/807436533878f8a59b121b167744f0-6c2bd.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/82/4f56c776cbca0026b0de2ebddf37ea.jpg?1606498088' title='' alt='' />
			</a>
		
		
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ricard.com/" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/fdf8294a01fa91f0e98ff8d097daa6-b3a3d.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/07/45f1ffc25f3ca8cb07d6216d6c5289.jpg?1606498084' title='' alt='' />
			</a>
		
		
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ricard.com/" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/afe49ea677d9692959be10d06e1ef6-3b77f.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/0e/c4136306a82545c5c33542b213a647.jpg?1606498084' title='' alt='' />
			</a>
		
		
	
	</div>
</div>
<script type="text/javascript">
$('#nivoslider_585' + ' .nivoSlider').nivoSlider({
	animSpeed:1000,
	pauseTime:4000,
	directionNav:false,
	controlNav:false,
	controlNavThumbs:false,
	pauseOnHover:true
});
 
	$('#nivoslider_585' + ' .nivo-caption').addClass('nivo-caption-invisible');

$('#nivoslider_585.nivoSlider_left').css('width','300px');
$('#nivoslider_585.nivoSlider_right').css('width','300px');
$('#nivoslider_585' + ' .nivoSlider').css('width','300px');
</script></div>
						<div class="nettoyeur"></div>
					</div>
				
			</div>
			

			
			
			<div class="menu">
				<h2>Mots-clés</h2>
				<ul>
					
					<li><a href="+-Football-44-44-+" rel="tag">Football</a></li>
					
					<li><a href="+-Lens-+" rel="tag">Lens</a></li>
					
					<li><a href="+-Ligue-1-+" rel="tag">Ligue 1</a></li>
					
					<li><a href="+-Montpellier-+" rel="tag">Montpellier</a></li>
					
				</ul>
			</div>
			
			
			
			
			<div id="breves_pub_colonne_2">
				
					<div class="breve_pub_colonne">
						<div class="texte"><div id="nivoslider_161" class="nivoSlider_container theme-plat nivoSlider_center">
	<div class="nivoSlider">
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ricard.com/" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/fdf8294a01fa91f0e98ff8d097daa6-b3a3d.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/07/45f1ffc25f3ca8cb07d6216d6c5289.jpg?1606498084' title='' alt='' />
			</a>
		
		
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ricard.com/" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/afe49ea677d9692959be10d06e1ef6-3b77f.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/0e/c4136306a82545c5c33542b213a647.jpg?1606498084' title='' alt='' />
			</a>
		
		
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="http://destimed.fr/La-Cuisine-de-Mireille-a-nouveau-en-livre" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/807436533878f8a59b121b167744f0-6c2bd.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/82/4f56c776cbca0026b0de2ebddf37ea.jpg?1606498088' title='' alt='' />
			</a>
		
		
	
	</div>
</div>
<script type="text/javascript">
$('#nivoslider_161' + ' .nivoSlider').nivoSlider({
	animSpeed:1000,
	pauseTime:4000,
	directionNav:false,
	controlNav:false,
	controlNavThumbs:false,
	pauseOnHover:true
});
 
	$('#nivoslider_161' + ' .nivo-caption').addClass('nivo-caption-invisible');

$('#nivoslider_161.nivoSlider_left').css('width','300px');
$('#nivoslider_161.nivoSlider_right').css('width','300px');
$('#nivoslider_161' + ' .nivoSlider').css('width','300px');
</script></div>
						<div class="nettoyeur"></div>
					</div>
				
			</div>
			

			
			
			<div id="breves_pub_colonne_3">
				
					<div class="breve_pub_colonne">
						<div class="texte"><div id="nivoslider_282" class="nivoSlider_container theme-plat nivoSlider_center">
	<div class="nivoSlider">
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="http://destimed.fr/La-Cuisine-de-Mireille-a-nouveau-en-livre" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/807436533878f8a59b121b167744f0-6c2bd.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/82/4f56c776cbca0026b0de2ebddf37ea.jpg?1606498088' title='' alt='' />
			</a>
		
		
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ricard.com/" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/fdf8294a01fa91f0e98ff8d097daa6-b3a3d.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/07/45f1ffc25f3ca8cb07d6216d6c5289.jpg?1606498084' title='' alt='' />
			</a>
		
		
	
		
		
		 
			
			
			
			
			
			
			
			
				
				
			
			<a href="https://www.ricard.com/" class="spip_out" target='_blank' title="" rel='noopener noreferrer '>
			<img src='local/cache-vignettes/L300xH250/afe49ea677d9692959be10d06e1ef6-3b77f.jpg?1607515542' width='300' height='250' data-thumb='local/cache-gd2/0e/c4136306a82545c5c33542b213a647.jpg?1606498084' title='' alt='' />
			</a>
		
		
	
	</div>
</div>
<script type="text/javascript">
$('#nivoslider_282' + ' .nivoSlider').nivoSlider({
	animSpeed:1000,
	pauseTime:4000,
	directionNav:false,
	controlNav:false,
	controlNavThumbs:false,
	pauseOnHover:true
});
 
	$('#nivoslider_282' + ' .nivo-caption').addClass('nivo-caption-invisible');

$('#nivoslider_282.nivoSlider_left').css('width','300px');
$('#nivoslider_282.nivoSlider_right').css('width','300px');
$('#nivoslider_282' + ' .nivoSlider').css('width','300px');
</script></div>
						<div class="nettoyeur"></div>
					</div>
				
			</div>
			

			
			

		</aside>
		<div class="nettoyeur"></div>

	</div><!--#main-->

	
	

	<footer>
	<div id="footer_content">
		<p id="footer_menu">
			<a href="https://destimed.fr" title="Accueil">Accueil</a> | 
			<a rel="contents" href="https://destimed.fr/plan">Plan du site</a> | 
			
				
					<a rel="nofollow" href="Contact" title="Contact du site DestiMed">Contact</a> | 
				
			
			
				<a href="Presse" title="Presse">Presse</a> | 
			
				<a href="Mentions-legales" title="Mentions légales">Mentions légales</a> | 
			
			<a href="https://destimed.fr/rss" rel="alternate" title="Syndiquer tout le site"><img src="plugins/destimed_0.0.8/img/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a>
		</p>
		<p id="footer_perso">Destimed - Marseille (13 - Bouches-du-Rhône) - 5 Rue Menpenti Bât. O 13010 MARSEILLE</p>
		<small>Réalisation <a href="http://mysiteconcept.com/" target="_blank" title="Conception de sites Internet dynamiques">MySite Concept</a>	- Design et logo <a href="http://zickworld.com/" target="_blank" title="Photographe Infographe indépendant">ZICKworld</a>
		</small>
	</div>
</footer>
</div><!--#page-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15045526-20', 'auto');
  ga('send', 'pageview');
</script>
<script>
	function VPinitVideo(){
		JKFBASQ.init({
			site_id: '2778c9e5fb2a3719',
			load_callback : VPexistAds,
			noads_callback : VPnoAds,
			complete_callback : VPcompleteAds,
			close_callback : VPcloseAds,
			play_callback : VPplayAds,
			cover:false,
		});
	}
	function VPexistAds(){
		var url = new URL(document.location.href);
		if(url.pathname != "/Contact" && url.pathname != "/Mentions-legales")
		{
			document.getElementById("blocViewPay").style.display = "block";
		}
	}
	function VPloadAds(){
    document.getElementById("vpmodal").style.display = "block";
		JKFBASQ.loadAds();
	}
	function VPnoAds(){
		document.getElementById("btnShowViewpay").style.display = "none";
	}
	function VPcompleteAds(){
   	        document.getElementById("vpmodal").style.display = "none";
   	        document.getElementById("cadreJokerlyADS").style.display = "none";
   	    var btn = document.getElementById("blocViewPay");
		btn.style.display="none";
		var thankyoutext = document.createElement("p");
		thankyoutext.id = "tytext";
		thankyoutext.style.textAlign="center";
		thankyoutext.style.fontWeight="bold";
		thankyoutext.style.fontSize="120%";
		thankyoutext.style.margin="25px 0";
		thankyoutext.style.lineHeight="1.3";
		thankyoutext.style.padding="10px 120px";
		thankyoutext.style.outline="4px solid rgb(1 121 37 / 1)";
		thankyoutext.style.outlineOffset="2px";
		thankyoutext.innerHTML = "Destimed vous remercie pour votre confiance et votre soutien !";
		btn.parentNode.insertBefore(thankyoutext,btn.nextSibling);
	}
	function VPcloseAds(){
   	        document.getElementById("vpmodal").style.display = "none";
   	        document.getElementById("cadreJokerlyADS").style.display = "none";
	}
	function VPplayAds(){
	}
</script>


</body>
</html>
