<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr" dir="ltr" class="fr ltr no-js ie lt-ie7 lt-ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 7]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie7 lt-ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 8]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie8 lt-ie9 lt-ie10"><![endif]-->
<!--[if IE 9]><html lang="fr" dir="ltr" class="fr ltr no-js ie ie9 lt-ie10"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html lang="fr" dir="ltr" class="fr ltr no-js"><!--<![endif]-->
<head>
    <script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
    <script type='text/javascript' src="https://cdn.jokerly.com/scripts/jkFbASQ.js?VPinitVideo"></script>
    <title>OM&nbsp;: "Dis papa, c’est quoi un buteur&nbsp;?"  - DestiMed</title>
    <meta name="description" content="Dans les montagnes, on connaît le dahu, au cœur de l’Himalaya le yéti… Dans les travées du Vélodrome, on parle souvent du &#171; buteur de l’OM &#187; ! Aussi célèbre que la fameuse sardine qui a bouché le Vieux-Port, il n’en est pas moins inscrit aux abonnés absents depuis trop longtemps maintenant." />
    <link rel="canonical" href="https://destimed.fr/OM-Dis-papa-c-est-quoi-un-buteur" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<meta name="viewport" content="width=device-width" />
<link rel='stylesheet' href='local/cache-css/69d7c6dcfef866bf13aa5765b88659d5.css?1613841507' type='text/css' />





<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->









<!-- Balise permettant la collecte du conscentement pour les cookies -->
<script type="text/javascript" src="https://cache.consentframework.com/js/pa/26415/c/dT7hg/stub" charset="utf-8"></script><script type="text/javascript" src="https://choices.consentframework.com/js/pa/26415/c/dT7hg/cmp" charset="utf-8" async></script>
<script type='text/javascript' src='https://revive.destimed.fr/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>


<script type='text/javascript' src='local/cache-js/9227a4f2bbf233cf37d005076da4d9d9.js?1613841507'></script>














<!-- insert_head -->
	
	


<script type="text/javascript">$(document).ready(function(){$("audio, video").mediaelementplayer();});</script>

<!-- include gotop/gobottom -->




<script src="https://kit.fontawesome.com/c4675d426b.js" crossorigin="anonymous"></script>
<!--[if lte IE 7]>
<script type="text/javascript">
	sfHover = function() {
		var sfEls = document.getElementById("navigation").getElementsByTagName("LI");
		for (var i=0; i<sfEls.length; i++) {
			sfEls[i].onmouseover=function() {
				this.className+=" sfhover";
			}
			sfEls[i].onmouseout=function() {
				this.className=this.className.replace(new RegExp(" sfhover\\b"), "");
			}
		}
	}
	if (window.attachEvent) window.attachEvent("onload", sfHover);
</script>
<![endif]-->

<!--[if lt IE 9]>
<script type="text/javascript">
	document.createElement('header');
	document.createElement('nav');
	document.createElement('section');
	document.createElement('article');
	document.createElement('aside');
	document.createElement('footer');
	document.createElement('audio');
	document.createElement('video');
</script>
<![endif]-->





<meta name="generator" content="SPIP 3.2.8 [24208]" />


<link rel="icon" type="image/x-icon" href="plugins/destimed_0.0.8/favicon.ico?v=2" />
<link rel="shortcut icon" type="image/x-icon" href="plugins/destimed_0.0.8/favicon.ico?v=2" />

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "d821b5af-8d19-427d-802e-4f3aea6423d5",
      safari_web_id: "web.onesignal.auto.4cbbb6e8-691d-4369-88f4-1bdd9ac43935",
    });
  });
</script>    <link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Mansalva&family=Roboto:ital,wght@0,100;0,500;1,900&display=swap" rel="stylesheet">
    <style>
          #blocViewPay{display:none;background-color:#012c1b;color:#ffffff;text-align: center;padding-top:10px;padding-bottom:10px;}
          #blocViewPay2{display:none;background-color:#012c1b;color:#ffffff;text-align: center;}
          #cadreJokerlyADS{display:none;margin:auto;top:0;right:0;left:0;position:fixed;bottom:0;width:650px !important;height:450px !important;z-index:9999 !important;}
          #btnShowViewPay{box-shadow: 5px 5px 0px -1px #ffffff;background-color:#017925;border-radius:35px;border:2px solid #ffffff;display:inline-block;color:#ffffff;background: url("https://cdn-stg.jokerly.com/siteDemo/img/minilogo2.png";) 25px center no-repeat #017925; background-size: 10%; padding: 10px 40px 10px 70px; text-align: center; width: 50%; margin: 10px 25%; font-weight: bold;font-size: 115%;}
          #btnShowViewPay:hover{background-color:#80ba27;}
          #btnShowViewPay:active{box-shadow: 1px 1px #fff;transform: translate(4px, 4px);}
          #vpmodal{top:0px;left:0px;width: 100%;height: 100%;display: none;position: fixed;background-color: rgba(0, 0, 0, 0.85);z-index: 1000;}
          @media screen and (max-width: 600px){#cadreJokerlyADS{width:100% !important;height:100% !important;margin-top:0;} #btnShowViewPay{width:90% !important;margin:10px auto !important;}#tytext{padding:10px !important;}}
          @media screen and ((min-width: 601px) and (max-width: 1024px)){#cadreJokerlyADS{width:100% !important;height:100% !important;margin-top:0;margin-left:0;}}
          #tytext{font-family:'Mansalva', cursive;background-color:#012c1b;color:#ffffff; }
    </style>
    <!-- Balises opengraph facebook -->
    <meta property="og:url"                content="https://destimed.fr/OM-Dis-papa-c-est-quoi-un-buteur" />
    <meta property="og:type"               content="article" />
    <meta property="og:title"              content="OM&nbsp;: "Dis papa, c’est quoi un buteur&nbsp;?" " />
    <meta property="og:description"        content="Dans les montagnes, on connaît le dahu, au cœur de l’Himalaya le yéti… Dans les travées du Vélodrome, on parle souvent du &#171; buteur de l’OM &#187; ! Aussi célèbre que la fameuse sardine qui a bouché le Vieux-Port, il n’en est pas moins inscrit aux abonnés absents depuis trop longtemps maintenant." />
    
        <meta property="og:image"              content="https://destimed.fr/IMG/jpg/wallis.fr-2681copir_om.jpg" />
        <meta property="og:image:type" content="image/jpeg" />
    
</head>

<body class="pas_surlignable page_article" onload="VPinitVideo()">
    <div id="barre_fixe">
    <div id="barre_fixe_conteneur">
        <div class="fastNav">
            <a rel="start home" href="https://destimed.fr/" title="Accueil"><i class="fa fa-home"></i></a>
            
        </div>
        <div class="social">
            <i class="findUs"><small>Retrouvez-nous sur :</small></i>
            <a href="https://www.facebook.com/pages/Destimed/611960778835164?ref=stream" title="Destimed sur Facebook" target="_blank"><i class="fa fa-facebook"></i></a>
            <a href="https://twitter.com/Destimed" title="Destimed sur Twitter" target="_blank"><i class="fa fa-twitter"></i></a>
            <a href="https://destimed.fr/rss" rel="alternate" title="Syndiquer tout le site" target="_blank"><i class="fa fa-rss"></i></a>
            <div class="formulaire_spip formulaire_recherche" id="formulaire_recherche">
<form action="spip.php?page=recherche" method="get"><div>
	<input name="page" value="recherche" type="hidden"
/>
	
	<input type="text" class="text" size="10" name="recherche" id="recherche" value="Rechercher" onfocus="this.value='';" accesskey="4" />
</div></form>
</div>
        </div>
        
    </div>
</div>    <div id="page">
	<header>
	<div id="header_content" class="test">
		<noscript><div id="need_js"><p>JavaScript est désactivé dans votre navigateur. Nous vous recommandons de l'activer pour un meilleur rendu du site.</p></div></noscript>
		<a rel="start home" href="https://destimed.fr/" title="Accueil" class="accueil"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L220xH49/siteon0-132fa.png?1612874563" width='220' height='49' /> <strong id="nom_site_spip">DestiMed</strong></a>
	</div>
</header>        <div class="banniere-haute banniere-pub" >
            <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
            <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=1");
               document.write ('&amp;cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
               document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
               document.write ("&amp;loc=" + escape(window.location));
               if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=aa5c8fe3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa5c8fe3' border='0' alt='' /></a></noscript>
        </div>
	<nav id="mainNav">
    <div class="mobile_menu_opener">
        Menu
        <div class="hamburger hamburger--squeeze">
            <div class="hamburger-box">
                <div class="hamburger-inner"></div>
            </div>
        </div>
    </div>
    <div id="nav_content">
        <div id="navigation">
            
                <ul>
                    
                        
                        
                        
                        <li>
                            <a href="-Aix-Marseille-9-">Aix Marseille</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-French-Tech-46-46-46-">Tech</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Politique-13-">Politique</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Societe-">Société</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Justice-42-42-">Justice</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Portrait-">Portrait</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Economie-51-">Economie</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Provence-">Provence</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Politique-">Politique</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Societe-16-">Société</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Economie-52-">Economie</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Mediterranee-">Méditerranée</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Echanges-">Echanges</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Rive-Nord-18-18-18-">Rive Nord</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Rive-Sud-">Rive Sud</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Nice-Cote-d-Azur-">Nice / Côte d&#8217;Azur</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Ailleurs-">Ailleurs</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Politique-43-">Politique</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Societe-48-">Société</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Sciences-45-">Sciences</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Economie-53-53-53-53-53-53-53-53-53-53-">Economie</a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Sports-" class="on">Sports</a>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Culture-">Culture</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Musique-Opera-">Musique / Opéra</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Expositions-">Expositions</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Danse-27-">Danse</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Cinema-28-">Cinéma</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Theatre-29-">Théâtre</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Litterature-">Littérature</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Marseille-Provence-2013-2-">Marseille Provence 2013</a>
                                    
                            <ul>
                                
                                    <li>
                                        <a href="-L-evenement-Capitale-">L&#8217;événement Capitale</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Votre-annee-Capitale-">Votre année Capitale</a>
                                    
                                    </li>
                                
                            </ul>
                        
                                    </li>
                                
                            </ul>
                        
                        </li>
                    
                        
                        
                        
                        <li>
                            <a href="-Art-de-vivre-34-">Art de vivre</a>
                        
                            <ul>
                                
                                    <li>
                                        <a href="-Vins-et-Gastronomie-38-">Vins et Gastronomie</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Recettes-37-">Recettes</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Bons-plans-35-">Bons plans</a>
                                    
                                    </li>
                                
                                    <li>
                                        <a href="-Julia-On-the-Air-50-">Julia On the Air </a>
                                    
                                    </li>
                                
                            </ul>
                        
                        </li>
                    		
                    
                    
                </ul>
            
        </div>
    </div>
</nav>	<div id="main">
            
            <div id="content">	
                <p class="arbo"><a href="https://destimed.fr/">Accueil</a> &gt; <a href="-Sports-">Sports</a> &gt; <strong class="on">OM&nbsp;: "Dis papa, c’est quoi un buteur&nbsp;?"</strong></p>
                
                
                    <a href="Rugby-Pro-D2-Provence-Rugby-veut-engranger-de-la-confiance-face-a-Oyonnax" title="Plus r&eacute;cent" class="newer">&lt;</a>
                
                
                
                    <a href="OM-Tous-supporteristes-du-depart-d-Eyraud-et-Mac-Court" title="Plus ancien" class="older">&gt;</a>
                
                <div class="cartouche">
                    <h1 class="surlignable">OM&nbsp;: "Dis papa, c’est quoi un buteur&nbsp;?" </h1>
                    
                    
                    <p class="info-publi"><abbr class="published" title="2021-02-20T18:58:53Z">samedi 20 février 2021</abbr></p>
                
                
                </div>
			
            <div class="chapo surlignable"><p>Dans les montagnes, on connaît le dahu, au cœur de l’Himalaya le yéti… Dans les travées du Vélodrome, on parle souvent du &#171;&nbsp;buteur de l’OM&nbsp;&#187;&nbsp;! Aussi célèbre que la fameuse sardine qui a bouché le Vieux-Port, il n’en est pas moins inscrit aux abonnés absents depuis trop longtemps maintenant.</p></div>
            <div class="texte surlignable clearfix"><dl class='spip_document_38112 spip_documents spip_documents_center'>
<dt><img src='local/cache-vignettes/L550xH367/wallis.fr-2681copir_om-db90f.jpg?1613847606' width='550' height='367' alt='JPEG - 145.5&#160;ko' /></dt>
<dt class='spip_doc_titre' style='width:550px;'>C’est donc sur les côtés qu’il faut lorgner pour espérer trouver des buteurs à sang-froid. Ici Florian Thauvin trompe la vigilance de la défense héraultaise (Photo archives Wallis.fr/Laurent Saccomano)</dt>
</dl>
<p>A tel point que les supporters de moins de 15 ans ne sont même plus en capacité de vous donner le nom d’un &#171;&nbsp;goléador&nbsp;&#187; qui a marqué durablement de son empreinte et de ses statistiques les performances du club. Le buteur est une bête assez rare, à sang froid, pas forcément évidente à dénicher. Il faut dire que ses caractéristiques sont assez déroutantes et ne permettent pas forcément de vendre beaucoup de maillots.</p>
<h2 class="spip">Délit de "sale gueule" souhaité</h2>
<p>Pour être un bon buteur, il faut en premier lieu ne pas être trop &#171;&nbsp;beau&nbsp;&#187;. Étrange constat en est-il. Luis Suarez, Robert Lewandowski… On ne peut pas vraiment dire que ce type de joueur soit fashion victime. D’ailleurs, ce n’est pas du côté de Marseille que l’on peut prétendre le contraire, puisque les Jean-Pierre Papin, Rudi Voller, Sonny Anderson ou Alen Boksic… n’avaient rien d’un Cristiano Ronaldo. Qu’importe, puisque ce n’est pas l’habit qui fait le moine et au final, ce qu’on lui demande, avant tout, reste d’enfiler les buts. Attention, cette règle badine n’est pas immuable et vous allez me dire qu’avec Kostas Mitroglou ont aurait pu espérer avoir le meilleur buteur du championnat de France (sic). Pas de chance&nbsp;! Trêve de galéjades, revenons à des affaires un peu plus sérieuses.</p>
<p>De mémoire de Marseillais, pourriez-vous dire qui est le dernier avant-centre à avoir été meilleur réalisateur de Ligue 1, ou première division (car vous risquez de remonter un peu loin dans les tablettes )&nbsp;? Tic-tac, tic-tac… L’horloge tourne&nbsp;! La réponse est Mamadou Niang en 2009-10 avec 18 réalisations au compteur. Cela fait donc onze ans que les Phocéens s’enflammaient pour des buts à répétitions. Ça fait une paye tout de même. Vous comprenez maintenant, pourquoi à Marseille, les Minots sont incapables de vous expliquer à quoi sert un n&#176;9.</p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/0zqwMf_VDbU" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><h2 class="spip">Revient, Brandao revient parce que l’OM a besoin de toi</h2>
<p>Certes, quelques attaquants ont gardé une place particulière dans le cœur bleu et blanc. Ainsi, André-Pierre Gignac ou Bafétimbi Gomis ont laissé espérer que la famine s’arrêterait là, mais au final le mal dure et perdure. A tel point que du côté de la Canebière, on en arriverait presque à regretter Brandao. &#171;&nbsp;<i>A pas touchéou….</i>&nbsp;&#187;, peut-être, mais en attendant le Brésilien accrochait plus souvent le cadre que Valère Germain et autre Dario Benedetto, qui désespèrent d’enchaîner les buts, voire les frappes cadrées, dans un premier temps.  Alors oui, on se moquait de l’allure dégingandée du natif de São Paulo, mais le bougre était, avec du recul, assez efficace. Même si certains estimaient qu’il avait gardé les boîtes sur les chaussures de ses pieds carrés.</p>
<h2 class="spip">A Marseille&nbsp;: &#171;&nbsp;A l’aile, la vie est belle&nbsp;&#187;&nbsp;! </h2>
<p>Cette expression, sortie tout droit du jargon des collègues rugbymen, s’applique avec une justesse remarquable. Dimitri Payet, Florian Thauvin… C’est donc sur les côtés qu’il faut lorgner pour espérer trouver des buteurs à sang-froid. Étrange phénomène, tout droit sorti de la Cristiano Ronaldo ou Lionel Messi mania. Ces joueurs hors-normes, qui à leur début étaient excentrés, driblaient la moitié de l’équipe adverse pour repiquer et marquer. Et, comme vous le savez sûrement, n’est pas Messi ou Ronaldo qui veut. Notamment pas Radonjic, surnommé le… Cristiano serbe. Il ne faut pas perdre de vue que, dans leurs équipes respectives, ces footballeurs hors-normes ont toujours été épaulés par des attaquants axiaux de grande qualité.</p>
<p>Reste donc à trouver le bon cheval. Avec Milik, l’OM pourrait peut-être tenir une bonne prise. Pas trop beau, pas trop technique… Le Polonais semble présenter des caractéristiques intéressantes dans le cadre d’une recherche désespérée de grand buteur. Faut-il encore qu’il puisse mettre un crampon devant l’autre, ce qui pour le moment n’a pas encore l’air évident. Soyons patient, car il ne faut pas oublier que l’ex-Napolitain n’avait pas joué une seule minute en club, depuis le début du Calcio, avant de débarquer à Marignane. Après, peut-on faire pire devant&nbsp;?</p>
<h2 class="spip">La victoire comme seul motivation</h2>
<p>Avec toute la sympathie possible, lors du dernier match contre Nice (3-2), ce n’est autre que Saîf-Eddine Khaoui qui a signé un doublé salvateur. Pas vraiment un buteur à proprement parlé, ou cela voudrait dire que nous avions une pépite en stock, depuis 2016, et qu’elle n’avait jamais été sortie réellement du placard où elle avait été enfermée. A bien regarder les ratios &#171;&nbsp;buts/match titulaire&nbsp;&#187; des attaquants Olympiens, il y a de quoi avoir froid dans le dos. Benedetto 0,23, Germain 0,33… Rien de bien transcendant. Mais bon, ne faisons pas la fine bouche. L’OM n’a plus perdu depuis 3 rencontres et au final, comme le disait Alfred de Musset&nbsp;: &#171;&nbsp;<i>Qu’importe le flacon pourvu qu’on ait l’ivresse.</i>&nbsp;&#187; En jargon footbalistique cela signifie&nbsp;: &#171;&nbsp;<i>L’important c’est les trois points</i>&nbsp;&#187;.  <br class='autobr' />
<strong>Fabian FRYDMAN</strong></p></div>
            <div id="blocViewPay">
                <p id="VPthankyoutext" style="margin-top:10px;">
                <p id="strong" style="font-size:1.5em;font-family:'Mansalva', cursive;">Cet article vous a int&eacute;ress&eacute; ?</p>
                <p id="strong" style="font-weight: 100;font-family: 'Roboto', sans-serif;">Gr&acirc;ce &agrave; vous nous pouvons continuer &agrave; proposer du contenu gratuitement.</p>
                <p id="strong" style="font-weight: 900;font-style: italic;font-family: 'Roboto', sans-serif;">Aidez-nous en visionnant une publicité.</p>
                <button id="btnShowViewPay" style="background: url(&quot;https://cdn-stg.jokerly.com/siteDemo/img/minilogo2.png&quot;) 25px center no-repeat #017925; background-size: 10%; padding: 15px 40px 15px 70px;font-weight:500;font-family: 'Roboto', sans-serif;" onclick="VPloadAds()">Je soutiens Destimed gratuitement</button>
            </div>
            <br>
            <div id="vpmodal">
                <div id="cadreJokerlyADS"></div>
            </div>
            <br>	
            
            

            
            
    
            
    		
            
            <a href="#forum" id="forum"></a>            <h2>Un message, un commentaire ?</h2>
            <div class="formulaire_spip formulaire_forum ajax" id="formulaire_forum">






 





<form action="/OM-Dis-papa-c-est-quoi-un-buteur#formulaire_forum" method="post" enctype='multipart/form-data'><div>
<div><input name='formulaire_action' type='hidden'
		value='forum' /><input name='formulaire_action_args' type='hidden'
		value='iXza8W2s6I4nsplh+3m+aX3KWDfslPQRgFQKWnwvfFkoOHXdFKceh1chfcvf95ZDnb+sOWMv6SBeEc6/Mbbioolx57qw6lQToVQGg9OQ8BO++dOmyNu0k7g8oFQnjEvTxyYtNA==' /><input type='hidden' name='id_article' value='12743' /><input type='hidden' name='id_objet' value='12743' /><input type='hidden' name='objet' value='article' /><input type='hidden' name='id_forum' value='' /><input type='hidden' name='arg' value='' /><input type='hidden' name='hash' value='' /><input type='hidden' name='verif_' value='ok' /><input type='hidden' name='autosave' class='autosaveactive' value='forum_695ef93af250eb8f9592f75a1d7af8d7' /><script type="text/javascript">/*<![CDATA[*/if (window.jQuery) jQuery(function(){
		  $("input.autosaveactive").closest("form:not(.autosaveon)").autosave({url:"https://destimed.fr/"}).addClass("autosaveon");
			});/*]]>*/</script></div>
<input type="hidden" name="id_forum" value="0" />
<fieldset class="moderation_info info">
	<legend>modération a priori</legend>
	<p class="explication"> Ce forum est modéré a priori : votre contribution n’apparaîtra qu’après avoir été validée par un administrateur du site.</p>
	</fieldset>



 

	<fieldset class="qui saisie_qui">
<legend>Qui êtes-vous ?</legend>

 
	<ul>
		<li class='editer saisie_session_nom'>
			<label for="session_nom">Votre nom</label>
			<input type="text" class="text" name="session_nom" id="session_nom" value="" size="40" />
			
		</li>
		<li class='editer saisie_session_email'>
			<label for="session_email">Votre adresse email</label>
			<input type="email" class="text email" name="session_email" id="session_email" value="" size="40" />
		</li>
	</ul>

</fieldset>
	<fieldset>
	<legend>Votre message</legend><ul>
	

 
	<li class='editer saisie_titre obligatoire'>
		<label for="titre">Titre  (obligatoire)</label>
		
		<input type="text" class="text" name="titre" id="titre" value="OM : &quot;Dis papa, c’est quoi un buteur ?&quot; " size="60" />
	</li>


<li class='editer saisie_texte obligatoire'>
		<label for='texte'>Texte de votre message  (obligatoire)</label>
		
		<textarea name="texte" id="texte" rows="10" cols="60"></textarea>
        <p class='explication'>Pour créer des paragraphes, laissez simplement des lignes vides.</p>
	</li>

	<li class='editer obligatoire'>
	<input type='hidden' name='c' id='c' value='l2hoaphnaWluZJlp' />
	<input type='hidden' name='cmod' id='cmod' value='mscantispam' />
	<label for='captcha'>Contrôle anti-spam -> veuillez saisir les caractères de l'image ci-dessous :
		<input type='text' class='text' name='captcha' id='captcha' value='' size='10' style="width:100px;margin-top:5px;" />
		
	</label>
	<img style="vertical-align:bottom;border:3px solid #dddddd;" src="plugins/msc_antispam_3.0.1/tmp/l2hoaphnaWluZJlp.jpg">
</li></ul></fieldset>



	
	 
	<p style="display: none;">
		<label for="nobot_forum">Veuillez laisser ce champ vide :</label>
		<input type="text" class="text" name="nobot" id="nobot_forum" value="" size="10" />
	</p>
	
	<p class="boutons"><input type="submit" class="submit" value="Prévisualiser" /></p>

</div>
</form>


</div>
        </div><!--#content-->
        
        <aside>
    
        
            
            
                <div class="menu" id="breves">
                    <a id='pagination_breves'></a>
                    <h2>FLASH ACTU <img src="/IMG/wireless.svg" class="icon_menu icon_wireless" /></h2>
                    <ul class="listeBreves">
                        
                            <li><a href="+Covid-19-Olivier-Veran-une-accentuation-du-couvre-feu-ou-un-confinement-local+">Covid-19. Olivier Véran&nbsp;: une accentuation du couvre-feu ou un confinement local sont à l&#8217;étude dans les Alpes-Maritimes</a></li>
                        
                            <li><a href="+Covid-19-Emmanuel-Macron-etudie-un-allegement-des-contraintes-sanitaires+">Covid-19. Emmanuel Macron étudie un allègement des contraintes sanitaires</a></li>
                        
                            <li><a href="+La-metropole-Aix-Marseille-Provence-lance-un-appel-d-offres-pour-la-mise-en+">Marseille. La métropole lance un appel d’offres pour la mise en place de 2 000 vélos électriques en libre-service </a></li>
                        
                            <li><a href="+Covid-19-le-G7-annonce-un-soutien-de-7-5-milliards-de-dollars-a-la-vaccination+">Covid-19&nbsp;: le G7 annonce un soutien de 7,5 milliards de dollars à la vaccination</a></li>
                        
                            <li><a href="+Covid-19-La-situation-de-Nice-est-inquietante-selon-Olivier-Veran+">Covid-19&nbsp;: La situation de Nice est inquiétante selon Olivier Véran</a></li>
                        
                    </ul>
                    <div class="pagination"><span
	class="pages"><strong class='on'>1</strong><span
		class='sep'> | </span
		><a href='./?debut_breves=5#pagination_breves' class='lien_pagination' rel='nofollow'>2</a><span
		class='sep'> | </span
		><a href='./?debut_breves=10#pagination_breves' class='lien_pagination' rel='nofollow'>3</a><span
		class='sep'> | </span
		><a href='./?debut_breves=15#pagination_breves' class='lien_pagination' rel='nofollow'>4</a><span
		class='sep'> | </span
		><a href='./?debut_breves=20#pagination_breves' class='lien_pagination' rel='nofollow'>5</a></span></div>
                </div>
            

            
            <div class="pave-haut banniere-pub">
                <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
                <script type='text/javascript'><!--//<![CDATA[
                    var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
                    var m3_r = Math.floor(Math.random()*99999999999);
                    if (!document.MAX_used) document.MAX_used = ',';
                    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                    document.write ("?zoneid=3");
                    document.write ('&amp;cb=' + m3_r);
                    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                    document.write ("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write ("&context=" + escape(document.context));
                    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                    document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=a640b1f8&amp;cb=12' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=3&amp;cb=12&amp;n=a640b1f8' border='0' alt='' /></a></noscript>
            </div>

            
            <div class="encart_video premiere_video">
                
                    <h2>VIDÉOS <img src="/IMG/play-button.svg" class="icon_menu icon_video" /></h2>
                    <iframe id="videoAsideOne" frameborder="0" width="640" height="360" 
                        src="" 
                        allowfullscreen 
                        allow="autoplay; fullscreen">
                    </iframe>
                    <script type="text/javascript">
                        var maVideo = "<p>x7z71qt</p>";
                        var maVideoPropre = "https://www.dailymotion.com/embed/video/"+maVideo.replace(/(<([^>]+)>)/gi, "");
                        $('#videoAsideOne').attr('src', maVideoPropre);
                    </script>
                
                
                    <iframe id="videoAsideTwo" frameborder="0" width="640" height="360" 
                        src="" 
                        allowfullscreen 
                        allow="autoplay; fullscreen">
                    </iframe>
                    <script type="text/javascript">
                        var maVideo = "<p>x7z7zbj</p>";
                        var maVideoPropre = "https://www.dailymotion.com/embed/video/"+maVideo.replace(/(<([^>]+)>)/gi, "");
                        $('#videoAsideTwo').attr('src', maVideoPropre);
                    </script>
                
            </div>
            <div class="demi-page banniere-pub">
                <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=5");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=a91945fa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=5&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a91945fa' border='0' alt='' /></a></noscript>
            </div>
            
            
                <div id="breve_encart_phrase">
                    <h2>LA PHRASE DU JOUR <img src="/IMG/speech-bubble.svg" class="icon_menu icon_phraseDJ" /></h2>
                    
                        <div class="encart_phrase">
                            <div class="texte"><p><i>&#171;&nbsp;Le combat pour la dignité humaine n’est jamais déﬁnitivement gagné mais l’essentiel est que ce combat ne soit jamais perdu non plus, tant que des hommes et des femmes sont prêts à le mener.&nbsp;&#187;</i> <a href="Le-6-juin-au-Site-Memorial-du-Camp" class='spip_in'>Sydney Chouraqui</a>, Résistant, co-fondateur du Mémorial du Camp des Milles</p></div>
                            <div class="nettoyeur"></div>
                        </div>
                    
                </div>
            
            
            
            <!--INCLURE{fond=inclure/immanquables,env,ajax} /-->

            
            
        
    
    <div class="pave-bas banniere-pub">
        <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
        <script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=4");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=ad0578b9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=4&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad0578b9' border='0' alt='' /></a></noscript>
    </div>
</aside>        <div class="nettoyeur"></div>
    </div><!--#main-->
    <div class="banniere-haute banniere-pub">
        <!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.0.5 -->
        <script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://revive.destimed.fr/www/delivery/ajs.php':'http://revive.destimed.fr/www/delivery/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=2");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script><noscript><a href='http://revive.destimed.fr/www/delivery/ck.php?n=a5bf45d6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.destimed.fr/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5bf45d6' border='0' alt='' /></a></noscript>
    </div>

    <footer>
    <div id="footer_content">
        <p id="footer_menu">
            <a href="https://destimed.fr" title="Accueil">Accueil</a> | 
            <a rel="contents" href="https://destimed.fr/plan">Plan du site</a> | 
        
        
            <a href="Politique-de-confidentialite-12414" title="Politique de confidentialité">Politique de confidentialité</a> | 
        
            <a href="Presse" title="Nos partenaires">Nos partenaires</a> | 
        
            <a href="Mentions-legales" title="Mentions légales">Mentions légales</a> | 
        
        <a href="https://destimed.fr/Politique-de-confidentialite" title="Politique de confidentialité du site Destimed.fr">Confidentialité</a>
        <a href="https://destimed.fr/rss" rel="alternate" title="Syndiquer tout le site"><img src="plugins/destimed_0.0.8/img/feed.png" alt="Suivre la vie du site" width="16" height="16" />&nbsp;RSS&nbsp;2.0</a>
        </p>
        <p id="footer_perso">Destimed - Marseille (13 - Bouches-du-Rhône) - 5 Rue Menpenti Bât. O 13010 MARSEILLE</p>
        <small>Maintenance et développement <a href="https://www.neira-webconcept.com" title="Agence Web à Nice" target="_blank">Neira Webconcept</a> - Réalisation <a href="http://mysiteconcept.com/" target="_blank" title="Conception de sites Internet dynamiques">MySite Concept</a> - Design et logo <a href="http://zickworld.com/" target="_blank" title="Photographe Infographe indépendant">ZICKworld</a>
        </small>
    </div>
</footer>
</div><!--#page-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-15045526-20', 'auto');
  ga('send', 'pageview');
</script>
<script>
	function VPinitVideo(){
		JKFBASQ.init({
			site_id: '2778c9e5fb2a3719',
			load_callback : VPexistAds,
			noads_callback : VPnoAds,
			complete_callback : VPcompleteAds,
			close_callback : VPcloseAds,
			play_callback : VPplayAds,
			cover:false,
		});
	}
	function VPexistAds(){
		var url = new URL(document.location.href);
		if(url.pathname != "/Contact" && url.pathname != "/Mentions-legales")
		{
			document.getElementById("blocViewPay").style.display = "block";
		}
	}
	function VPloadAds(){
    document.getElementById("vpmodal").style.display = "block";
		JKFBASQ.loadAds();
	}
	function VPnoAds(){
		document.getElementById("btnShowViewpay").style.display = "none";
	}
	function VPcompleteAds(){
    document.getElementById("vpmodal").style.display = "none";
    document.getElementById("cadreJokerlyADS").style.display = "none";
    var btn = document.getElementById("blocViewPay");
  	btn.style.display="none";
  	var thankyoutext = document.createElement("p");
  	thankyoutext.id = "tytext";
  	thankyoutext.style.textAlign="center";
  	thankyoutext.style.fontWeight="bold";
  	thankyoutext.style.fontSize="1.5em";
  	thankyoutext.style.margin="25px 0";
  	thankyoutext.style.lineHeight="1.3";
  	thankyoutext.style.padding="10px 120px";
    //thankyoutext.style.background-color="#012c1b";
    //thankyoutext.style.fontFamily="Mansalva";
    //thankyoutext.style.color="#ffffff";
  	thankyoutext.innerHTML = "Destimed vous remercie pour votre confiance et votre soutien !";
  	btn.parentNode.insertBefore(thankyoutext,btn.nextSibling);
	}
	function VPcloseAds(){
   	        document.getElementById("vpmodal").style.display = "none";
   	        document.getElementById("cadreJokerlyADS").style.display = "none";
	}
	function VPplayAds(){
	}
</script>


</body>
</html>
